+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Aug 2000
    Mensagens
    314
    Verdinhas
    0

    Athlon xp 2.0+ rodando a 1256ghz

    eu tenho 4 athlon xp 2.0ghz, todos em asus a7v333 e todos eles estao rodando a essa velocidade... isso ta mostrando no directx, quando voce escreve dxdiag no executar...
    gostaria de saber como eu faço pra eles rodarem na velocidade normal deles...
    eu sei que esses processadores nao rodam em 2.0ghz, mais 1.2 não é o normal deles...
    isso ta acontecendo na casa do meu amigo tmb... ele usa uma ecs k7s5a...

    se voces me ajudarem... eu acho que é na bios... mais em qual parte ?

    falo ai
    valeu

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    3.482
    Verdinhas
    1

    Re: Athlon xp 2.0+ rodando a 1256ghz

    Originalmente enviada por Ac1D
    eu tenho 4 athlon xp 2.0ghz, todos em asus a7v333 e todos eles estao rodando a essa velocidade... isso ta mostrando no directx, quando voce escreve dxdiag no executar...
    gostaria de saber como eu faço pra eles rodarem na velocidade normal deles...
    eu sei que esses processadores nao rodam em 2.0ghz, mais 1.2 não é o normal deles...
    isso ta acontecendo na casa do meu amigo tmb... ele usa uma ecs k7s5a...

    se voces me ajudarem... eu acho que é na bios... mais em qual parte ?

    falo ai
    valeu
    fsb em 100 mhz...muda pra 133 q ai fica nos 1663...

  4. #3
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    212
    Verdinhas
    0

    Re: Athlon xp 2.0+ rodando a 1256ghz

    Originalmente enviada por Ac1D
    eu tenho 4 athlon xp 2.0ghz, todos em asus a7v333 e todos eles estao rodando a essa velocidade... isso ta mostrando no directx, quando voce escreve dxdiag no executar...
    gostaria de saber como eu faço pra eles rodarem na velocidade normal deles...
    eu sei que esses processadores nao rodam em 2.0ghz, mais 1.2 não é o normal deles...
    isso ta acontecendo na casa do meu amigo tmb... ele usa uma ecs k7s5a...

    se voces me ajudarem... eu acho que é na bios... mais em qual parte ?

    falo ai
    valeu
    ta underclockzado =D
    como falaram aumento o fsb pra 133

  5. #4
    Membro
    Info
    Registro
    Aug 2001
    Mensagens
    234
    Verdinhas
    0

    eu estou enfrentando esse prob

    o meu é um 1.8xp e tá marcando só 1150 tanto na bios quanto no windows...

    e a memória tá 100

    tem q estar 133 ??

  6. #5
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    Originalmente enviada por [UnS]zOLtAm
    eu estou enfrentando esse prob

    o meu é um 1.8xp e tá marcando só 1150 tanto na bios quanto no windows...

    e a memória tá 100

    tem q estar 133 ??
    sim

  7. #6
    Membro
    Info
    Registro
    May 2002
    Mensagens
    709
    Verdinhas
    0

    eh soh ir na bios e ond ta falando da velocidade do processador eh soh aumentar, aki tava a 1.1ghz ai foi soh aumentar (na ats333 eh usando o pg up ou pg dwn) au foi pra 1.4
    soh fuça ai

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões