+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    88
    Verdinhas
    0

    Ajuda No Over De Um P4 2.0!

    Tenho um :


    Pentium 4 2.0Ghz northwood
    Volcano 7+
    MSI GF4 TI4200 128DDR(com kit thermaltake G4 VGA cooper cooler)
    256Mb rambus PC800 (genericas)
    Gigabyte GA-8IHXP


    O problema ´que quando ponho o FSB em 118 e mesmo aumentando a voltagem para 1.7,no meio do 3D mark ele volta para o desktop,estranho né?Se coloco acima de 122 ele nem sequer liga, o que pode ser?
    Minha fonte é de 500 watts.Antes como eu tinha uma de 450 não consegui nada de over.

    Sera se a fonte continua fraca?ou pode ser as memorias que são genericas?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    945

    vixe, cara...o máximo de fsb q consigo colocar aqui é 114, mas roda rox e tudo...no meu caso acho q o q limita meu oc tá entre a mobo, fonte e memória, q é genérica...

    pode ser seu caso tb...p/ descobrir certinho o q é só trocando essas placas...

  4. #3
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    687
    Verdinhas
    0

    Nussa meu antigo 2.0 completava 3dmark em 2.650, com ram pc 2100.
    Chegava a postar em 2.8!

    Tem coisa errada ae doido...

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    88
    Verdinhas
    0

    To achando que é a memoria,pois troquei a fonte(minha mobo tem conector (ATX 12),troquei o cooler (puis o volcano 7+),ventoinhas e exaustor no gabinete,a unica alternativa é a memoria.........
    A mobo eu acho que não é ,pois ja vi caras fazerem com ela um P41.6, transforma-lo para 2.5.(FSB em 150 eu acho.)

  6. #5
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    945

    Originalmente enviada por cool
    To achando que é a memoria,pois troquei a fonte(minha mobo tem conector (ATX 12),troquei o cooler (puis o volcano 7+),ventoinhas e exaustor no gabinete,a unica alternativa é a memoria.........
    A mobo eu acho que não é ,pois ja vi caras fazerem com ela um P41.6, transforma-lo para 2.5.(FSB em 150 eu acho.)
    hummm, de repente o cara pode ter feito algum esquema de vmod, sei lá...

    vc mexeu no seu vcore p/ ver se fica mais estavel? se naum tiver as manhas de mexer melhor nem colocar a mão pq pode queimar alguma coisa, ok?

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2000
    Mensagens
    1.901
    Verdinhas
    4

    a minha fonte é um porcaria da DR. Hank Paraguaia de 450W duvidosos. Consiguo over muito bom aqui sem toda essa frescura de cooper cooler e os cambal.


    Pra que coloca um cooler desses na placa de vídeo?


    Se seu p4 é um northwood mesmo o problema não é ele e sim pode ser as memórias. Veja na sua placa mãe tem algo sobre 3x e 4x nas memórias, isso multiplica seu FSB 3 ou 4 x para as memórias. Se estiver em 4x abaixe pra 3 e veja se funciona.

    PS:. Não precisa aumentar o Vcore não até pelo menos 2.7 GHz, acima disso vc terá que aumentar, mais muito pouco.

    aqui no meu eu chego a 2.6GHz com FSB a 145MHz com vcore default rodando 3dmark e tudo mais.

  8. #7
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Humm.... p/ estar saindo o 3D Mark(ou qq outro aplicativo) e voltando p/ o desktop, soh pode ser temperatura alta...

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    88
    Verdinhas
    0

    Temperatura eu acho que não pois mesmo o cooler na velocidade maxima,ele fica em torno de 30ºgraus.
    Na minha mobo, sobre memorias so tem a opção de fazer overvolt(enabled/disabled).
    Ta muito estranho, pois as vezes coloco o fsb em 118 com o vcore para 1,625 e ele liga normal, e as vezes não, ai tenho que aumentar para 1,650.
    To ficando loko!

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.211
    Verdinhas
    1

    quando volta pro desktop aqui eh falta de voltagem

  11. #10
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    88
    Verdinhas
    0

    To loko, to pensando em ate trocar a MoBo por uma Abit.....

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões