+ Responder Tópico
  1. #1
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Testes de HD - Desempenho estranho!

    Seguinte,

    To com um Maxtor DiamondMax 9 60Gb aqui ligado a ATA100..

    Antes de formatar a maquina, o teste variava de 1200 a 800 no PcMark e agora chegou a dar 500 e poucos Marks..

    Alguém tem ideia do que pode ta acontecendo?

    Antes -> http://service.madonion.com/compare?pcm=848426

    Agora -> http://service.madonion.com/compare?pcm=874815


    Ta instalado o Via 4in1 + SP1 e tudo aparentemente configurado.
    As configurações na BIOS estão iguais a anteriormente.

    Alguma idéia?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de NoOne
    Autor do tópico
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    up! Ninguem responde porra nenhuma :|

  4. #3
    Membro
    Info
    Registro
    Oct 2001
    Mensagens
    1.786
    Verdinhas
    46

    ehehe, sorry, mas soh eu vendo!

  5. #4
    Membro Avatar de NoOne
    Autor do tópico
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Da um help ae..
    Quanto vocês tão fazendo? será que to com algum problema, ou meu desempenho é 800marks mesmo?

    Abraços!

  6. #5
    Membro Avatar de edsonmassao
    Info
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.057
    Blogs
    5
    Verdinhas
    974

    eu faço uns 800 marks, meu hd é ata133 mas a mobo trabalha ata100...

    vc mudou algum esquema de partição? ouvi falar q o s.m.a.r.t. ligado derruba um pouco o desempenho mas deixo ele ligado assim mesmo

    flat cable do hd é aquele bonitão de 80 pinos?

  7. #6
    Membro Avatar de -Rocco-
    Info
    2-4-4
    Registro
    May 2002
    Mensagens
    11.566
    Verdinhas
    604

    Bom cara, aki a pontuação do meu HD oscila muito, ta certo que ele é muito ruim, mas tipo, tenta reiniciar o PC antes de fazer os testes, porque aqui o meu HD com mais tempo de uso ele fica mais lerdo, quando eu saio de um UT2k3 então fica horrivel.

    Rocco

  8. #7
    Membro Avatar de NoOne
    Autor do tópico
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Olha,

    Aqui estou ligado a ATA100, com cabos de 80 vias (nao rounded) e estou variando entre 700 pontos e 800 pontos agora.

    Minha unica dvida porque antes eu conseguia 1200 pontos, sendo que agora esse desempenho baixou 33% apenas por formatar a maquina.

    Estou com o smart ligado, mas anteriormente tambm estava. A unica cisa que eu fiz foi formatar a maquina

  9. #8
    Membro Avatar de NoOne
    Autor do tópico
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por rocco.aq2
    Bom cara, aki a pontuação do meu HD oscila muito, ta certo que ele é muito ruim, mas tipo, tenta reiniciar o PC antes de fazer os testes, porque aqui o meu HD com mais tempo de uso ele fica mais lerdo, quando eu saio de um UT2k3 então fica horrivel.

    Rocco
    Rocco,

    Hds como os LCT20 que tem apenas 128kb de cache, ocilam muito no desempenho mesmo. Eu recem formatei a maquina e o desempenho ficou assim. Mesmo desfragmentando o desempenho no PcMark segue ruim, porem no HdTach ele segue igual a anteriormente.

    Mas valeu.. to afim de formatar denovo a maquina.. mas vo s poder fazer isso no final de semana!

    Abraos!

  10. #9
    NEO
    NEO está offline
    Membro Avatar de NEO
    Info
    Registro
    Dec 2000
    Mensagens
    9.417
    Verdinhas
    4

    Rapaz.... eu nunca confiei nesse PC Mark, à começar por dar sempre um score diferente do outro... tanto eh q nem uso e nunca vou me basear para efeito de teste ou overclock..... sou mais um HD Tach ou o "Real Life" mesmo...

  11. #10
    Membro Avatar de NoOne
    Autor do tópico
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por NEO
    Rapaz.... eu nunca confiei nesse PC Mark, à começar por dar sempre um score diferente do outro... tanto eh q nem uso e nunca vou me basear para efeito de teste ou overclock..... sou mais um HD Tach ou o "Real Life" mesmo...
    Poisé.. muito sinistro..
    Antes eu achava bem bom os testes.. mas agora to vendo que cada minuto ele da uma puta diferenca.. ainda mais no teste de HD..

    Na parte de processador até que fica parelho.. mas HD.. sem comentarios

  12. #11
    Membro Avatar de -Rocco-
    Info
    2-4-4
    Registro
    May 2002
    Mensagens
    11.566
    Verdinhas
    604

    Bom, mas pelo menos eu acho que a galera utiliza o pcmark porque precisamos de um teste para nos basearmos se o HD esta bom ou esta com desempenho ruim, ou então que vocês decidam um outro programa ae.

    Acontece a mesma coisa com o 3dmark.


    Rocco

  13. #12
    Membro Avatar de NoOne
    Autor do tópico
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Acontece que assim como o Sandra.. o PCMARK tem um teste de HD ruim, variando muito entre um teste e outro.

    Utilize o HD Tach que veras o real desempenho!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões