+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    314
    Verdinhas
    0

    DESCOBRI ! Incompatibilidade c/ a ECS k7s5a

    AII!!!
    até que enfim... quebrei a porra da minha cabeça mais descobri essa merda... hehe...
    eu ja fiz tantos topicos perguntando se alguem sabe o porque do meu quando eu ligo meu computador e so depois de 5min e liga... e isso ele fica lendo o driver de cd...
    ai eu fui la na loja e eu e o tecnico trocamo peça por peça (as mesmas) e nada... mesmo problema...

    trocamo a placa de video e pum... perfeito...
    problema: a ecs k7s5a tem incompatibilidade com a Inno 3d... não sei se é apenas a inno 3d geforce 2 mx 400 64mb ou ainda o lote da minha ecs tem esse problema...
    mais é isso... eu acho que consigui arruma... vamo vê durante 2 semanas ... se nada acontece... UIPI hehe...

    é isso... eu so postei aqui pra se algum dia alguem tive o mesmo problema eu possa ajuda...

    falo ai...
    Bruno

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    912
    Verdinhas
    21

    Caraca vei... eu tava quase comprando exatamente essa combinação... GF2 MX 400 Inno3d + Ecs K7S5a...

    Como vc resolveu?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    314
    Verdinhas
    0

    troquei a placa de video... nao compra inno 3d com ecs k7s5a...
    compra otra geforce 2 mx 400 de outra marca... eu nao sei bem a marca que o tecnico pois aqui, mais eu descubro e te falo...

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.405
    Verdinhas
    0

    Placa da Inno é uma merda. Vem com memória fulera. NAO COMPRE!

  6. #5
    GSJ
    GSJ está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    1.966
    Verdinhas
    20

    Hum ... acho que o problema é com a sua mobo mesmo, ou com o vídeo.
    Ja vi várias K7S5A c/ essa placa, MX400 da Inno.

    E nunca tiveram problemas...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões