+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    861
    Verdinhas
    0

    Ae. melhor eu especificar:

    Eu tenho uma k7s5a rev 1.3 com atlhonxp 1.8. Tava com 512 mb de sdr vagabunda. 2 pentes diferentes na marca e velocidade (um 133 e outro 100). O problema de estabilidade é o seguinte: trava ou boota quando chega a certa temperatura. Fiz os seguintes testes, com os 2 pentes e com 1 de cada vez:

    - micro aberto, cpu temp perto dos 48 graus
    Rodei cpuburn e outros "burners": nao trava
    Rodei 3d bench 2002: trava logo que apos comecar a cena das pickups

    - micro aberto, Circulador de ar ligado na frente, cpu temp perto dos 46 graus
    Rodei cpuburn e outros "burners": nao trava
    Rodei 3d bench 2002: nao trava

    - Com 1 pente 512 DDR sansung: Nao Trava

    Parece que trava quando se faz uso extensivo das memos e quando chegava perto dos 47 graus. So parou de travar com o circulador de ar ligado o tempo todo.

    Eu comprei duas dessas mobos, pra mim e pra um amigo. Ele esta experimentando os mesmo problemas. Ja aqui no trampo, estou usando uma mobo igual com xp2100 e 1gb DDR sem problemas.

    Acho q esses problemas podem ocorrer conforme a configuracao de cada micro e/ou marca da memoria. o micro de casa ta abarrotado de placas (video, tv/captura, som, 1 de rede fora a onboard, 3 hds, 1 dvd/cdrw) e apresentou instabilidade logo no comeco. Ja a do meu amigo so tem placa de video, som e 1 hd e cd. A dele travou com menos frequencia, tanto que so agora, 5 meses depois q comprei que ele veio reclamar.

    Eu li sobre esse problema num forum dessa placa, so nao to achando o link pra mandar.

    Ainda sobre SDR x DDR: Fiz varios testes com 3d mark 2001 e 2002, after efects (rendering 2d) e lighwave (rendering 3d) e praticamente nao vi diferenca alguma. nos 3d mark ficou em media uns 200 pontos mais rapido e no lighwave ate ficou 1 segundo mais lento num rendering de 3 minutos.

    Mais um detalhe sinistro: Atualizei esses dias a bios pra ultima bios oficial. Agora as vezes meu micro nao passa do post! é preciso ligar umas 3 vezes pra ligar. E, mais ridiculo ainda, o relogio fica mudando sozinho. a cada hora ele volta 1 hora e 10 minutos. Cada loucura dessa ecs, to ate com medo de mudar pra outra bios. sabe la o que vai acontecer

    Abracos

    Mac

  2. # Publicidade
    Publicidade

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões