+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    May 2001
    Mensagens
    32
    Verdinhas
    0

    Problema Estranhao :(

    Nao eh comigo, eh com um amigo meu.
    Configuracao: pIII 667 numa gigabyte 6vm7a+

    Colocamos 1 placa de rede nele e ele simplesmente parou de iniciar, soltando uns bips estranhos (no inicio parecem os da falta de placa de video, mas apos isso tem 2 bips mais graves). Nota: uns 20mins atras ja tinhamos espetado a mesma placa de rede nele.

    Alguem sabe qual o problema? O manual da placa mae nao diz o que podem ser os bips. Quem tiver disposto a ajudar eu gravei o som dos bips com 1 microfone (aheuahuea) http://meubrfree.com.br/~fabiobd/prob2.wav

    Quem pude ajudar valeu ae

  2. # Publicidade
    Publicidade

  3. #2
    fsn
    fsn está offline
    Membro
    Info
    Registro
    Oct 2001
    Mensagens
    4.967
    Verdinhas
    866

    Tira tudo do pc e monta tuud denovo.
    Deve ter alguma coisa mal encaixada...

  4. #3
    Membro Avatar de Mitsu
    Info
    Registro
    Apr 2002
    Mensagens
    926
    Verdinhas
    15

    Originalmente enviada por Might Knight
    Tira tudo do pc e monta tuud denovo.
    Deve ter alguma coisa mal encaixada...
    é... problema de osmar...
    osmarcontado

  5. #4
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    712
    Verdinhas
    0

    Problema fodinha msm viu
    eu tava la com eles vendo o problema.. a gente ja tiro tudo do pc e montando 1 pecinha a 1

  6. #5
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    25
    Verdinhas
    0

    tenta resetar o COMOS...

  7. #6
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    25
    Verdinhas
    0

    Originalmente enviada por LixU
    tenta resetar o COMOS...
    CMOS... mal

  8. #7
    Membro
    Info
    Beyond Good and Evil
    Registro
    Apr 2002
    Mensagens
    2.616
    Verdinhas
    904

    Resertar o cosmo? haha

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões