+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    376
    Verdinhas
    0

    Problema com Rede.

    Tipo, uso XP nesta maquina e 98 na outra.
    Eu usava rede tudo bem e tal, ai tive q tirar todas as placas desse pc aqui e tal.
    Qdo puiz devolta o XP reconheceu tudo denovo e tal. So que a rede nao funciona mais, nao consigo mais pingar a outra maquina com as mesmas configs de antes.
    detalhe q mesmo com o cabo da rede desconectado ele diz q ta conectado.
    estranho pkct.


    ajuda eu

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    376
    Verdinhas
    0

    up

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    376
    Verdinhas
    0

    up pq ja tentei ateh system restore e nada

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    713
    Verdinhas
    0

    bom no sam a rede fudeu skiper.. dai a gente fica nakele netsetup ateh consegui.. demoramo mas uma hora deu..

  6. #5
    Membro Avatar de Device
    Info Conteúdo e Citações Jogos Mensageiros
    Foquite
    Registro
    May 2002
    Mensagens
    7.650
    Verdinhas
    2178

    Primeiramente execute o comando ping 127.0.0.1
    Caso você obtenha resposta significa que o protocolo TCP/IP está instalado corretamente. Após este procedimento execute o comando: ipconfig
    Caso indique que sua máquina, ou outra qualquer da rede, possua o IP 0.0.0.0 indica que duas ou mais máquinas estão configuradas com o mesmo endereço IP. Neste caso você deve reconfigurar o IP das máquinas. Recomendo sempre não configurar o IP manualmente, e sim deixar o micro obter o IP automaticamente.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões