+ Responder Tópico
  1. #1
    Suspenso
    Info
    Registro
    Apr 2002
    Mensagens
    2.708
    Verdinhas
    0

    PC desligando sozinho e detonando o BIOS!

    Pessoal, acabou de chegar meu HD novo e instalei e tal tudo bonitinho e tava instalando o VIA 4in1 e baixando o update do Sandra, derrepende o PC desligou, ae eu pensei: Prr# deve ter sido o Soyo FAN OFF CONTROL! Apertei o botão pra ligar e nada... aff comecei a ficar preocupado, apertei denovo e ligou...

    Pa quando liga aparece VCore 1.75V, ai pensei logo, prr# Zuou a BIOS, não deu outra CMOS Checksum error!!! Refiz a BIOS toda e iniciou o Windows, no meio do Loading... Desligou denovo, prr# que melda

    Agora ele inicou, vim correndo postar!
    Alguem sabe o que pode ser isso ou teve algumas experiencia parecida?

    PS: Eu estava com VCore 1.65V totalmente estavel, agora botei em 1.75V pra ver no que da...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    3.471
    Verdinhas
    1

    Re: PC desligando sozinho e detonando o BIOS!

    Originalmente enviada por 3,14k2 P1k4chu
    Pessoal, acabou de chegar meu HD novo e instalei e tal tudo bonitinho e tava instalando o VIA 4in1 e baixando o update do Sandra, derrepende o PC desligou, ae eu pensei: Prr# deve ter sido o Soyo FAN OFF CONTROL! Apertei o botão pra ligar e nada... aff comecei a ficar preocupado, apertei denovo e ligou...

    Pa quando liga aparece VCore 1.75V, ai pensei logo, prr# Zuou a BIOS, não deu outra CMOS Checksum error!!! Refiz a BIOS toda e iniciou o Windows, no meio do Loading... Desligou denovo, prr# que melda

    Agora ele inicou, vim correndo postar!
    Alguem sabe o que pode ser isso ou teve algumas experiencia parecida?

    PS: Eu estava com VCore 1.65V totalmente estavel, agora botei em 1.75V pra ver no que da...
    infelizmente estou chegando a conclusão q placa soyo tmb não presta...tive uma igual a tua e pqp só dava merda...e cara, eu não passei por isso...mas ela era instável demais...
    sei como vc se sente...

  4. #3
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.714
    Verdinhas
    26

    Re: PC desligando sozinho e detonando o BIOS!

    Originalmente enviada por 3,14k2 P1k4chu
    Pessoal, acabou de chegar meu HD novo e instalei e tal tudo bonitinho e tava instalando o VIA 4in1 e baixando o update do Sandra, derrepende o PC desligou, ae eu pensei: Prr# deve ter sido o Soyo FAN OFF CONTROL! Apertei o botão pra ligar e nada... aff comecei a ficar preocupado, apertei denovo e ligou...

    Pa quando liga aparece VCore 1.75V, ai pensei logo, prr# Zuou a BIOS, não deu outra CMOS Checksum error!!! Refiz a BIOS toda e iniciou o Windows, no meio do Loading... Desligou denovo, prr# que melda

    Agora ele inicou, vim correndo postar!
    Alguem sabe o que pode ser isso ou teve algumas experiencia parecida?

    PS: Eu estava com VCore 1.65V totalmente estavel, agora botei em 1.75V pra ver no que da...
    Da um Choque do Trovão nela quem sabe fica boa .
    Tenta troca a bateria da placa eheh

  5. #4
    Membro
    Info
    Registro
    Dec 2002
    Mensagens
    94
    Verdinhas
    0

    Hum... e então funcionou ou nao com 1.75 ?

  6. #5
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    2.708
    Verdinhas
    0

    Originalmente enviada por §hadow
    Da um Choque do Trovão nela quem sabe fica boa .
    Tenta troca a bateria da placa eheh
    Ja tentei...

    Originalmente enviada por Te Odeio...
    Hum... e então funcionou ou nao com 1.75 ?
    Agora voltei pro 1.65V, mas em ambos agora no Windows toda hora da Acess Violation em qualquer merda! E os jogos da erro de DirectX 8.1 e erro no OpenGL... aff
    Aff denovo, agora enquanto eu digita a mensagem deu RUN TIME ERROR no ICQ

  7. #6
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.714
    Verdinhas
    26

    Tenta usar a sua Agilidade
    aheuhaue foi mal, pode ser a fonte as X Energia de mais é ruim auaeuheuaheuhaeu foi mal

    a kra entra na sua pokebola e ja era


    uhaeua flooder eu ?

    se a placa mãe for nova tenta troca la na cidade de Paleti

  8. #7
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    3.814
    Verdinhas
    6

    Originalmente enviada por 3,14k2 P1k4chu
    Ja tentei...



    Agora voltei pro 1.65V, mas em ambos agora no Windows toda hora da Acess Violation em qualquer merda! E os jogos da erro de DirectX 8.1 e erro no OpenGL... aff
    Aff denovo, agora enquanto eu digita a mensagem deu RUN TIME ERROR no ICQ
    hum...
    coloca 1,70V
    e formata
    aqui tava dando essa porcaria de Run Time error no icq tbm
    deletei ele e coloquei o 2002 (tava usando o 2003)
    parou por enquanto

  9. #8
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    2.708
    Verdinhas
    0

    Bem vamos ver no que da agora... Formatei e instalei em NTFS, até agora normal o ICQ, nenhum runtime error e nao desligou mais do nada o comp e to com VCore de 1.65V, o foda agora é o Warcraft III e UT2003 que não funcionam, no Warcraft ele abre e tal, passa de 20~40 segundos ta tela azul... e o UT da DX8.1 Error

    To axando que é a prr# desse XP Service Pack 1!

    Alguem tem alguma ideia?

  10. #9
    Suspenso
    Autor do tópico
    Info
    Registro
    Apr 2002
    Mensagens
    2.708
    Verdinhas
    0

    Ageite tudo, so o Detonator 27.42 que resolveu, mas prr# que caralho!
    Tava digitando um texto no Word e desligou denovo!
    Ae nao ligou, ae derrepnde ligou e desligou dps de 5 segundos!
    Ae não ligou mais, so ligou dps q eu resetei o BIOS!

    Prr# que merda é essa??!?!!

  11. #10
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    13.419
    Verdinhas
    77

    Re: Re: PC desligando sozinho e detonando o BIOS!

    Originalmente enviada por flip flop
    infelizmente estou chegando a conclusão q placa soyo tmb não presta...tive uma igual a tua e pqp só dava merda...e cara, eu não passei por isso...mas ela era instável demais...
    sei como vc se sente...
    tenho uma soyo e nao tenho do que reclamar dela,

  12. #11
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    13.419
    Verdinhas
    77

    Originalmente enviada por 3,14k2 P1k4chu
    Ageite tudo, so o Detonator 27.42 que resolveu, mas prr# que caralho!
    Tava digitando um texto no Word e desligou denovo!
    Ae nao ligou, ae derrepnde ligou e desligou dps de 5 segundos!
    Ae não ligou mais, so ligou dps q eu resetei o BIOS!

    Prr# que merda é essa??!?!!
    ja formatou?

  13. #12
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    13.419
    Verdinhas
    77

    Originalmente enviada por 3,14k2 P1k4chu
    Ageite tudo, so o Detonator 27.42 que resolveu, mas prr# que caralho!
    Tava digitando um texto no Word e desligou denovo!
    Ae nao ligou, ae derrepnde ligou e desligou dps de 5 segundos!
    Ae não ligou mais, so ligou dps q eu resetei o BIOS!

    Prr# que merda é essa??!?!!
    pegue isso

    talvez ajude

    http://www.soyola.com/downloads/sele...3=BIOS+Upgrade

    kvtp2ba1.bin
    BIOS Revision: K7VTA PRO _2BA1

    Descrição
    --------------------------------------------------------------------------------
    1. Fixed ACPI IO error under WinXP
    2. Support USB boot.
    3. Support above 137G HDD.

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões