+ Responder Tópico
Página 3 de 4 Primeira 1 2 3 4 Última
  1. #51
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    tipo qeu eu to com AR CONDICIONADo!!!!!!! a 21º ambiente! num solid tunning..... com os cooelr dele.... que sao potentes neh... e o CPU cooler um ZALMAN CNPS6000-** mto bom.....
    mas tipo que a R9700PRO tah toda default.... com o cooler dela msmo... mas tipo que me disseram que nao dá pra por ouitro pq nao tem encaixe e tal....... eh isso??
    falow

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    agropa deu otra.... eu de teste aumentei o Vcore pra 1.85... mas do que suficiente pra por FSB150.... pus fsb150.... ele nem carregar o win2k carregou.... ai eu reiniciei e pá... nao entrava nem na BIOS!!!!!!!!!! ai eu desliguei contei até 10 e liguei... entrou na bios... ai eu pus DIRETO pra 142 msmo e dexei kieto..... mas pelo amor de deus.... o que pode ser isso???????????????? será uqe o core tah lascado ou algo assim???? será que eh a mem que nao dexa aumentar???? pq em temp eu to com 50º de processador aki no forum com ele @2000+!!!!! HELP!!!!!!!!!!!!!!!!
    []´s
    Guilherme

  4. #53
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    eu tirei uma SS do wcpuid pra vcs darem uma olhada... mas nao tem como por foto aki no fórum neh....
    se alguma alma caridosa me der umendereço de FTP pra por a SS eu agradeceria do fundo do coração.....
    []´s
    Guilherme

  5. #54
    Membro Avatar de Lord Mephisto
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    Originalmente enviada por _-CURAL-_
    meu vai toma no ** msm cara no meu cp da 3000 no 3dmark e estou muito feliz! imagine 12000 caralho! nossa 100 comentarios tenho uma geforce 4 mx 440 msi , athlon xp 1.8 ! meu kla tua boka
    tu faz 3000 mil com uma geforce 4 mx440, eu faço 6000, tem algo errado, de 2000+ pra 1800+ naum ah tanta diferença assim

  6. #55
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    0
    Verdinhas
    2842

    Originalmente enviada por guismarquesrj
    eu tirei uma SS do wcpuid pra vcs darem uma olhada... mas nao tem como por foto aki no fórum neh....
    se alguma alma caridosa me der umendereço de FTP pra por a SS eu agradeceria do fundo do coração.....
    []´s
    Guilherme
    guimas, pra resolver o prob de fotos:

    entra num kit.net ou no www.hpg.com.br e crie sua propria page tosca na net( todo mundo faz isso pra postar foto)

    Ae eh so dar um up na fotinho e postar.

    nao adianta so mudar o v-core e subir o fsb, tem q aumentar a voltagem da ram tbm!

    sua bios nao mostra temperatura??

    a sua voltagem do v-core ta extremamente alta, pra te facilitar pega os dados do meu O.C. no xp 1.8+ @ 1.852 ghz:

    fsb-160

    ratio-4:2:1

    multiplicador-11.5

    core voltage- 1.675v

    i/o voltage 3.65

    ddr(pc2100) voltage- 2.85

    tae meus valores, as cas tudo no minimo, todas as opcoes de velox da bios tao no maximo, leia o manuel da sua mobo e mete bronca ae...
    vlw's

  7. #56
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    494
    Verdinhas
    4

    lord cara eu to ligado 3000 na minha geforce 4 mx 440 ta errado msm cara mais até cansei! sei lah mais pode ser minha mobo q eh uma shuttle ak32 kt266 naum sei c eh ela ow minha memoria 256 sdram podee ser sei lah ajuda aew plz!

  8. #57
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    Originalmente enviada por TheDiesel
    guimas, pra resolver o prob de fotos:

    entra num kit.net ou no www.hpg.com.br e crie sua propria page tosca na net( todo mundo faz isso pra postar foto)

    Ae eh so dar um up na fotinho e postar.

    nao adianta so mudar o v-core e subir o fsb, tem q aumentar a voltagem da ram tbm!

    sua bios nao mostra temperatura??

    a sua voltagem do v-core ta extremamente alta, pra te facilitar pega os dados do meu O.C. no xp 1.8+ @ 1.852 ghz:

    fsb-160

    ratio-4:2:1

    multiplicador-11.5

    core voltage- 1.675v

    i/o voltage 3.65

    ddr(pc2100) voltage- 2.85

    tae meus valores, as cas tudo no minimo, todas as opcoes de velox da bios tao no maximo, leia o manuel da sua mobo e mete bronca ae...
    vlw's
    mano, eu acabei de fazer issso!!!!!! e nao dá!!! ele trava antes msmo de carregar o win2k!! e o CAS2 não há jeito.... ele nao entra cas2 neh fufu.... acho que vo manda o cara do Portal do PC trocar meu processador... essa porra soh pode ter vindo com problema.... ou o processador ou a mem.... eu to achando MUITO estranho eh no WCPUID aparecer meu "System Bus DDR" em 288.XX ...... sendo que eu uso memórias DDR333!!!!!!!!!! isso tá errado né????
    []´s
    Guilherme

    p.s. Desculpem-me desenterrar esse tópico, eh que eu soh fui acordar agora... hehe

  9. #58
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    + nenhuma alma caridosa poderia ajudar???????
    []´s
    Guilherme

  10. #59
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    107
    Verdinhas
    0

    4600 pontos.

  11. #60
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    O Chipset tah esquentando d+?

  12. #61
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.331
    Verdinhas
    1

    Re: *HELP!* Radeon 9700PRO estranha...

    Originalmente enviada por guismarquesrj
    ae galera, tenho uma Radeon9700 PRO, [email protected]+ numa ABIT AT7MAX2 com 256DDR333 Crucial....
    agpras me expliquem como que isso soh dá 12800 pnts no 3dmark2k1????
    Realmente tem algo de errado ae, eu tenho uma Gainward GF4 Ti4400 com XP1800+ e dá 11230 pontos no 3DMark sem over em nada (proc e video).

    Acredito que o seu problema deva ser relacionado a drivers e verifica se está habilitado anisotropic, anti-aliasing e vsync.

    Normalmente, todo mundo roda o bench com tudo isso desligado.

    Adicionar outra memória ou trocar de marca não irá mudar muita coisa.

  13. #62
    Membro Avatar de Seu Madruga
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.091
    Verdinhas
    4

    o q q tem q ter e fazer pra conseguir um mark de + de 20k?

  14. #63
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Originalmente enviada por Seu Madruga
    o q q tem q ter e fazer pra conseguir um mark de + de 20k?
    Ter um P4 q chege a mais de 3,5Ghz ou um XP FSB 333 a 2,7ghz + uma R9700 bem overclockada.

  15. #64
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.091
    Verdinhas
    0

    tenho o pc ai de baxo mas @2.87 e deu 14664.
    abaxo, normal, acima?
    catalyst 2.5

    http://service.futuremark.com/compare?2k1=5349469

  16. #65
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Originalmente enviada por feetbone
    tenho o pc ai de baxo mas @2.87 e deu 14664.
    abaxo, normal, acima?
    catalyst 2.5

    http://service.futuremark.com/compare?2k1=5349469
    Tah meio baixo...
    Mas tb o o/c no video tah fraquinho...

  17. #66
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    help!!!!!!! meu FSb nao passa de 143 com tudo default!!!!! que que eh isso???? Elrond, nme salva mano, eu to desesperado nessa merda!!! e tipo que nao eh pcausa do 3dmark, eh pcausa dessa porra de XP que nao passa do FSb143!!!!! mano, que que eh isso???? e outra, no Wcpuid (verrsão 3.1) ele está acusando meu "System Bus DDR" como 288!!!!!! sendo que eu tenho mem[orias 333!!!! que que eh isoooooooo???????????
    []'s
    Guilherme

  18. #67
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Qual a série desse XP?

  19. #68
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    AGOIA

  20. #69
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    http://www.coldplanet.hpg.ig.com.br/sswcpuid.jpg

    ARRANJEI A FOTO DO MEU WCPUID QUE EU ACABEI DE TIRAR!!!!!!!!!!!! OLHA AE!!!!! LEMBRANDO QUE A CONFIG DO MEU PC EH ESSA DA ASSINTURA, com DDR333!!!!
    OLHEM E AJUDEM PELO AMOR DE DEUS!!!!!!!!!!!!!

  21. #70
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    OLHA AE VAI!!!!!! da um look no WCpuid que eu tirei SS!!!! e na notafiscal da compra e tal pelo Portal do PC ltda. tá discriminado a Crucial PC2700 333Mhz...
    falows

  22. #71
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    0
    Verdinhas
    2842

    Originalmente enviada por guismarquesrj
    http://www.coldplanet.hpg.ig.com.br/sswcpuid.jpg

    ARRANJEI A FOTO DO MEU WCPUID QUE EU ACABEI DE TIRAR!!!!!!!!!!!! OLHA AE!!!!! LEMBRANDO QUE A CONFIG DO MEU PC EH ESSA DA ASSINTURA, com DDR333!!!!
    OLHEM E AJUDEM PELO AMOR DE DEUS!!!!!!!!!!!!!
    cara nao sei o q ta acontecendo , mas essa memoria nao ta com a menor cara de 333! ta rodando a 226 certinho! se nao me engano isso eh muita conhecidencia! acho q neguinho te "vendeu errado" essa ddr...
    ce comprou esse proc quando? tem poco tempo? se tiver poko tempo tbm te venderam meio de ma fe, pois eh sacanagem botar um proc antigo num pc ninja desses..

    ta muito eskisito mesmo..

    qqr novidade responde ae.

    tae a fotinho pra te dar uma forca:

  23. #72
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    sabia!!!!!! eu tinah ctza que mandaram essa porra errada... mas que porra eh essa qnto ao processador?????? ele eh velho????? COMO ASSIM?????
    falowziz

  24. #73
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    177
    Verdinhas
    0

    so uma duvida?? que fonte vc ta usando??
    se vc naum ta conseguindo dar over no processador, memoria, nada e pq algo esta errado...pode ser q a fonte naum esteja aguentando o tranco??
    passa a marca e a potencia dela pra gente verificar blz

    T+

  25. #74
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    fonter de 450WATS... sl a marca.... eh uma "Bestnaoseidasquantas" eu nao lembro.... eu até cheguei a ver... mas ela dexa as voltagens bem ajeiadinhas... nada mto diferente nao... mas a parada eh ue os fdp do portal do pc me venderam as DDR266 ou as DDr33 vieram com pproblema.... eh isso que eu quero verificar agora... eh foda viu...eu paguei a DDr333 pra funfar a 266??? NEM FUFU... vo mete o pau nos maluko.... vo te conta esses safados... >=o(
    e ainda disseram ali em cima sobre "processador vélho...." mas nao entendi pq.... se alguerm puder explicar.....
    falows

  26. #75
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    0
    Verdinhas
    2842

    Originalmente enviada por guismarquesrj
    sabia!!!!!! eu tinah ctza que mandaram essa porra errada... mas que porra eh essa qnto ao processador?????? ele eh velho????? COMO ASSIM?????
    falowziz
    tem modelos mais antigos (palomino) q nao sao muito bons para Oc, alem de eskentarem muito. A memo acho q ta errada mesmo cara, amanha falo com mais calma q vo capotar de sono

    []'s

+ Responder Tópico Ir para o Fórum
Página 3 de 4 Primeira 1 2 3 4 Última

Assuntos do tópico

Compartilhar

Permissões