+ Responder Tópico
  1. #1
    Membro Avatar de Lestat Dane
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    7.316
    Verdinhas
    409

    Problema aki com entrada USB

    Comprei um mouse da microsoft optico...aí eu encaixo ele la atras e ele naum acende...Então eu reiniciei o pc, a luz acende qd o pc ta iniciando, mas assim q volta a entra no windows, ela apaga...
    O q pode ser?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Lestat Dane
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    7.316
    Verdinhas
    409

    Po...Urgente aki

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    713
    Verdinhas
    0

    aki deu isso.. eu uso ele aki em casa normal

    dai fui pra uma lan e usei o 2°pc do cara e soh levei meu mouse..dai pluguei no usb e ele acendia na tela de inicializacao mas qdo entrava no windows ele apagava.... dai eu fui trocando de usb.. pq antes ele usava outro mouse usb nakela porta.. reiniciando e trocando de usb... dai no win ligado mesmo eu pluguei e consegui

  5. #4
    Membro Avatar de Lestat Dane
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    7.316
    Verdinhas
    409

    Rox...vlw ae cara...
    Vlw mesmo...funciono aki!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões