+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    43
    Verdinhas
    0

    Problemas com a conexão.

    Não sei o que aconteçe aqui... =/
    Quando o PC fica ligado direto por um tempo considerável eu começo a perder pacotes...
    Eu tenho um FServ aqui e o pessoal sempre fica na mão..
    E aconteçe quando eu estou jogando Counter-Strike, do nada, o meu Loss sobe para 96 e fica....
    Só volta ao normal quando eu reinicio.
    Eu queria saber qual é o problema, se é na placa, ou se no caso algum bug no PC, o meu PC por sinal não é muito bom não, P3 466, etc..
    Lixinho.. =/
    Valeu ae...

    Carlos Marcelo.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    43
    Verdinhas
    0

    Up? =/

  4. #3
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    950

    depois de qto tempo q começa a dar pau? poderia testar com outra placa de rede, talvez instalar a sua de novo...

    qual a sua conexão por acaso?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    43
    Verdinhas
    0

    Tempo, +- 1,2 horas eu acho que deve ser pelo uso, não sei, quanto mais uso, mais rápido ele dá problema, não dá para testar outra placa..
    Não tenho e o Cable só aceita o MAC dessa daqui.
    A conexão é 512/512kbps

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões