+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    1.082
    Verdinhas
    1

    Oq eh isso? problema de MEM? conflito? drivers???

    No meio do warcraft 3, isso acontece...

    oq vcs acham q eh??


  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de RYUDO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    1.867
    Verdinhas
    0

    tava com problema semelhante...isso pq eu ligava o T&L via software na voodo e dava esse erro ai... qual a versao do war q vc esta usando?

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    1.082
    Verdinhas
    1

    A ultima!
    com tudo atualizado!!!!

    engraçado q isso nao acontecia com o meu windows xp antigo..
    a unica diferença q esse XP eu instalei em FAT32..o outro era NTFS

    mas isso nao tem absolutamente NADA a ver!

    da um help ai alguem;...

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    1.082
    Verdinhas
    1

    up!

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 1999
    Mensagens
    1.082
    Verdinhas
    1

    É incrivel como vcs sao prestativos.....hahaha

    Obrigado pela ajuda, ja resolvi o problema...

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões