+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    K7vta-pro E Xp1800

    Aeh galera... to com esse hardware aeh..
    Ktvta-pro
    xp 1800

    a mobo liga, mas nao boota.. nao dah nenhum beep, nao dah nada...

    poderia ser a placa de video?
    (sis 6326 agp)? (temporaria, claro =] )

    processador ou mobo com problema?

    memoria? 128 pc100

    alguem me ajuda!
    agradeço desde jah

    LS

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    aloow

    up

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Vc já ligo ela com essa msm config antes? Tô achando q por causa da memória não vai ligar....

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.733
    Verdinhas
    26

    pelo q eu lembro a k7vta pro só aceita até 1600+ fica ligado nisso

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    Originalmente enviada por §hadow
    pelo q eu lembro a k7vta pro só aceita até 1600+ fica ligado nisso
    eu acho que nao...
    http://www.soyousa.com/kb/kbdesc.php?id=16

    2100+

    socorro

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    Originalmente enviada por Malogro
    Vc já ligo ela com essa msm config antes? Tô achando q por causa da memória não vai ligar....
    mesma config antes?
    =]

    cabei de comprar hehe

    a memoria eh uma boa...
    mas o minimo eh 100 e o maximo eh 133..

    diz no manual que memoria nao interfere em nada...


    vou tentar troca a ram... enquanto isso.. alguma outra ideia?
    jah to desesperado

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    upupup

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    1.400
    Verdinhas
    2

    Originalmente enviada por Malogro
    Vc já ligo ela com essa msm config antes? Tô achando q por causa da memória não vai ligar....
    naum entendi pq vc encarnou com a memoria ...

    e ... jah tentou update de bios ? outro proc ?

    NdN

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    Originalmente enviada por none
    naum entendi pq vc encarnou com a memoria ...

    e ... jah tentou update de bios ? outro proc ?

    NdN
    ainda nao.. num to conseguino falar com NENHUM amigo meu que tem xp..


    c acha que memoria n eh n??

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    1.400
    Verdinhas
    2

    Originalmente enviada por LethaL SouL
    ainda nao.. num to conseguino falar com NENHUM amigo meu que tem xp..


    c acha que memoria n eh n??
    nops ... qd eh memoria apita ... naum lembro exatamente como mas apita ..

    testa esta placa com outro processador .. naum precisa ser outro XP naum ... quer um pra socket A

    NdN

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões