+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    pc de outro mundo !

    ai tipo, to com 1 atlhon xp 1.7+ soyou dragon plus k7v 256ddr, radeon 9700 pro,
    seguinte... o meu pc trava a hora q ele quer, tem hora q ele trava no windows, tem hora q trava quando vo joga cs... mais trava quando vo joga cs, mais ele trava no windows tb, tem hora q trava, e tem hora q o munitor deslita e o pc reinicia sozinho...
    ta bizarro isso, isso comeco acontecer depois q minha fonte queimo e eu coloquei uma outra q eh tb de 400Wats...
    ja tirei todas as placas(de som,rede,placa3d coloquei outra para testar) fui colocando 1 por para ver se era alguma placa, travo tb, limpei todas troquei a MB ram de lugar,e formatei o pc instalei o win2k 3 vezes e win98 2 vezes, e fica travanu....
    alguem poderia me ajudar... ta bizarro isso nao da para saber pq trava....
    =/ !
    obrigado pela atencao...
    abracos !

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.626
    Verdinhas
    632

    cara
    como sua fonte queimou ?
    tem a possibilidade de quando ele queimou ela ter liberado uma descarga grande de eletricidade nos componentes do seu PC, isso pode ter danificado alguma peça....
    acho que as mais senssiveis pra descarga devem ser a memo e processador, seguido da placa de video.

    tenta testar outras memorias, pega emprestado com algum amigo e testa no lugar da sua....se continuar travando experimenta trocar placa de video, ve se melhora....
    se continar ou eh proc ou e a mobo....

  4. #3
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    Bom, mesmo trocando de fonte acredito q esta de 400W ainda não seja suficiente pois ele deve ser vagabal UHAuHaUH

    Como está suas voltagens?^Principalmente a 5V?

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    obs: quando eu desinstalo a placa de som, demora mais para ele travar quando to joganu, mais ja tirei a placa de som q tinha e deixei a onboard, mesmo assim travo intao a placa de som tb nao eh =/...
    a placa 3d nao eh pq, a radeon eu coloquei antes de ontem,e a fonte queimo antes disso com minha riva tnt2, mais a riva eu ja testei no outro pc, nao e ela tb..
    calma ai vo ver a voltagem do 5v na bios ja te falo

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    aki esta
    VCORE: 1.76V
    VCC2.5: 2.49V
    3.3V: 3.23V
    +5V: 4.99V
    +12V: 12.67V
    5VSB: 5.02V
    acabei de pegar da bios..
    ah e tem mais, meu pc no gabinete imbutido tem 2 coolers de fonte,
    intao temperatura tb nao eh...
    e com os coolers gasta mais energia...
    a fonte de 400Wats ta ou nao ta suficiente ?
    obrigado..
    abracos

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    713
    Verdinhas
    0

    eu axo q a fonte ja nao aguento.. e vc devia ter comprado otra de 450 ou 500W

    mas tenta pega as peças e testar em otro pc...
    video , ram, proc

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    video ja testei nao eh, to desconfiado q seja mbram, mais se tivesse danificada nao iria nem rodar eu acho... ! =/
    placa mae nao eh pq acho q se fosse nem ligava o pc direito... !
    agora sobre a fonte, qual o ideal para os valores ali das voltagens ?!

  9. #8
    UmK
    UmK está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    12.180
    Verdinhas
    7

    antes elimina o mais obvio
    reseta a bios (e deixa sem overclock, se eh q vc usa)
    cuida pra n por timing q sua ram nao guenta...
    se nao der tenta reinstalar o windows e tal

    pode ficar tranquilo q nao tem nada danificado, se nao nem funcionava

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    nao uso overclock =/ !
    como reseto a bios ?
    lol
    newbie owns :d
    reinstalar o windows?
    denovo ?
    reinstalei 5 vezes ja =/ !
    timimng q isso ?
    ajuda eu ai ...
    =/ !
    icq: 169734547
    pega ai me ajuda

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por MaNcO
    nao uso overclock =/ !
    como reseto a bios ?
    lol
    newbie owns :d
    reinstalar o windows?
    denovo ?
    reinstalei 5 vezes ja =/ !
    timimng q isso ?
    ajuda eu ai ...
    =/ !
    icq: 169734547
    pega ai me ajuda
    Reset de BIOS de newbie:

    Manja a bateria da MoBo? Tira ela, aguenta 5 segundos, e coloca de volta

    Tchanz

  12. #11
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    resetei pela bios mesmo

  13. #12
    UmK
    UmK está offline
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    12.180
    Verdinhas
    7

    resetar completamente a bios tem essa ideia estupida de tirar a pilha
    e a mais pratica de mudar o jumper q tem perto da pilha (vide manual) por 5 segs e voltar depois

    mas da pra voltar as cfgs originais soh por uma opcao na bios...

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por MaNcO
    resetei pela bios mesmo
    Reset pela BIOS? Vc deu o q, reload default settings?

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    tirar a bateria por 5 segundos nao reseta a bios... muda o jumper clear cmos de posiçao. deve ser quase o unico jumper da mobo, e fica perto da bateria.

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por |nobre|
    tirar a bateria por 5 segundos nao reseta a bios... muda o jumper clear cmos de posiçao. deve ser quase o unico jumper da mobo, e fica perto da bateria.
    Não é? Experimenta tirar o PC da tomada e deixar por 5 segundos a bateria fora pra vc ver

  17. #16
    Membro Avatar de syndragon
    Info Conteúdo e Citações Jogos Mensageiros
    acidez construtiva
    Registro
    Apr 2000
    Mensagens
    9.953
    Verdinhas
    1602

    Pessoal exagerado, to com uma de 300w rodnado AXP1900+ e ta numa boa.

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    558
    Verdinhas
    0

    o kara
    nois montamo um micro aki pra um amigo

    tipo com ele toda hora resetava o pc...desligava..travava...
    era por causa da ram....imcopatibildade com a placa mae
    dae nois trocamo a dele com a minha ta bele la agora


    mas ae neh começou depois de qeimar

    tente testar as ram...tire todas e impreste uma de alguem ..pra ver c vai

  19. #18
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    resetei pela bios mesmo,
    load defaults la isso mesmo...
    ate agora nao travo mais...
    faz uns 30 min... vamo ve ate quando vai...

  20. #19
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    pode kre...
    mais isso de imcompatibilidade nao eh kara..
    eu tenho essa ram com essa placa mae ja faz um tempo uns 5 meses...
    saco ?
    mais mesmo assim vlw vo ve..
    se nao trava dinovo ne

  21. #20
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    quando dei reset da bios, o mhz em q a memoria de ram trabalha mudo de 133 para 100 e nao travo mais meu pc...
    perde desempenho?
    qual a diferenca?
    vlw

  22. #21
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.626
    Verdinhas
    632

    Perde desempenho sim
    seu proc e memo tao trabalhando assincronamente. proc a 133 e memo a 100
    http://www.memtest86.com/
    pega esse programa aki
    poem sua memo de volta pra 133 mhz
    e processador pra 133 tb
    esse programa cria um diskete de boot, tu boota pelo diskete e ele testa suas memos
    se aparecer algum erro no teste eh pq sua memo ta bichada
    ai eh so trocar !!!

  23. #22
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    101
    Verdinhas
    0

    testei e deu pau !
    e ta bixado mesmo, pq quando mudo para 100 ele funfa normal mais o desempenho eu percebi =/ !
    vo te q compra outro,
    vlw pela ajuda ai !

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões