+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    11
    Verdinhas
    0

    micro não liga

    Aews, to com um probleminha na minha maquina, tenh um axp 2000+ numa mobo asus a7v 333 com 256mb pc2100, e uma mx440.

    o problem e o seguinte, to com esse micro faz um tempo e talz, mas hj ele nao ligou, quer dizer ligou, mas o monitor fica piscanndo (um samsung sm 550v) e o micro para de funcionar, so o cooler funciona, ja chequei as memorias, passei elas pelos 3 slots, e nada de funfar, usei uma placa de video pci velhinha que eu tinha aq, e nada tb, não sei mais oq faço

    help ae

    []`s

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    950

    hummm, tirou e colocou o processador de novo? seria interessante testar sua placa de video e memoria em outro computador e ttb tentar pegar outra fonte...

    naum tem jeito, tem q ir testando cada um dos componentes em separado p/ tentar descobrir o q naum tá funfando...

    apagar o cmos tb as vezes ajuda...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    11
    Verdinhas
    0

    Originalmente enviada por edsonmassao
    hummm, tirou e colocou o processador de novo? seria interessante testar sua placa de video e memoria em outro computador e ttb tentar pegar outra fonte...

    naum tem jeito, tem q ir testando cada um dos componentes em separado p/ tentar descobrir o q naum tá funfando...

    apagar o cmos tb as vezes ajuda...
    ae edson, nao tirei o proc nao, nao tem como eu testar em outro micro, so tenho esse, to no micro do meu irmao, um cyrix m2 300, nun rola testar nele, sera que pode ser a memoria, hd naum e, ou pode ser placa de video né.


    valeu
    []`s

  5. #4
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    950

    Originalmente enviada por crazygod
    ae edson, nao tirei o proc nao, nao tem como eu testar em outro micro, so tenho esse, to no micro do meu irmao, um cyrix m2 300, nun rola testar nele, sera que pode ser a memoria, hd naum e, ou pode ser placa de video né.


    valeu
    []`s
    opa, pelo menos o video do micro do seu irmão vc pode pegar e espetar no seu computador...tenta isso pelo menos...

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    904
    Verdinhas
    0

    Mas ele ja colocou um video PCI e nao ligou???

    Ta dando algum BEEP????

    Se tá, conta quantos e seus tempos e posta aqui !!

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    11
    Verdinhas
    0

    Originalmente enviada por Lord Sidious 02
    Mas ele ja colocou um video PCI e nao ligou???

    Ta dando algum BEEP????

    Se tá, conta quantos e seus tempos e posta aqui !!
    não da beep nenhum, o micro liga, e nen aparece nada no monitor, ja resetei cmos, ja testei a placa de video, ja tirei tudo e montei denovo do zero, e nada

    tow me desesperando, se fosse na mobo ou no processador ele nen ligava né? ou nao?

    valeu
    []`s

  8. #7
    Membro Avatar de Lord Mephisto
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.350
    Verdinhas
    83

    Originalmente enviada por crazygod
    não da beep nenhum, o micro liga, e nen aparece nada no monitor, ja resetei cmos, ja testei a placa de video, ja tirei tudo e montei denovo do zero, e nada

    tow me desesperando, se fosse na mobo ou no processador ele nen ligava né? ou nao?

    valeu
    []`s
    olha se ta com mau contato o cabo do video n aplaca de video ou no monitor, se tem algum ferrinho torto ou quebrado

  9. #8
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    11
    Verdinhas
    0

    será que existe algum prog pra rodar no logo no boot do sys par checar se as memorias tao danificadas?

    ou quem souber qualquer outro metodo ae fale por favor

    valeu
    []`s

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    11
    Verdinhas
    0

    Originalmente enviada por Lord Mephisto
    olha se ta com mau contato o cabo do video n aplaca de video ou no monitor, se tem algum ferrinho torto ou quebrado
    va verifiquei tudo, ja testei com outro monitor e nada, nao tem nenum capacitor ou bagaça do genero quebrada.

    valeu
    []`s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões