+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    2.281
    Verdinhas
    0

    Problema na placa ou caixas de som ?

    Comprei caixas de som Leadership 160W (muito simples) há cerca de 2 meses. De 3 dias para cá o som some, aparece, fica baixo... Se eu altero o volume nas caixas ou desligo e ligo ele volta ao normal até sumir outra vez. Pode ser problema na placa de som, uma Live! 5.1 (SB0100) ? Se não for eu compro logo outras caixas.

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Deve ser do fio da caixa de som...
    Os conectores ou o fio msm.

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    2.362
    Verdinhas
    0

    usa um limpa contato em todas as conexões e ve no que que dá... se nao funcionar testa suas caixinhas em otro computador e dps testa outra caixa de som no SEU computador.... se nao der certo joga elas fora no lixo lah de casa! huaheauoieahoiuehaiaheaoiueha
    falows

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    2.281
    Verdinhas
    0

    Então é pouco provável (ou impossível ?) que o problema seja da placa de som ?

    Acho que vou botar um fone de ouvido no lugar.

    Pelo menos aproveitei a caixa delas com um Sedex...

    Agora só dia 2...

  6. #5
    Membro Avatar de Elrond
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    10.136
    Verdinhas
    72

    Acho dificil que seja da placa de som.
    Quando a SB Live tah com mau contato, ela trava o PC.

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    2.281
    Verdinhas
    0

    Sacudi a caixa direita, justamente a que tem os botões de ligar e volume, e tem algo solto dentro. Ou algo quebrou ou as formigas invadiram e fizeram ninho (já estragaram um telefone sem fio).

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões