+ Responder Tópico
  1. #1
    Membro Avatar de Tcool
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    HELP !!! Problema em um P4!!

    Seguinte... apos eu ficar um tempo jogando, aparece uma tela azul com a seguinte mensagem: DUMP OF PHYSICAL MEMORY. To usando o windows xp.. estranho que so aparece quando eu to jogando. No windows nunca aconteceu. Ja tentei rodar o p4 em default clock, bios default e nada. Instalei todos os patchs da intel e talz.. HELP!!

    []'z

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    HELP GALERA!!

    []'z

  4. #3
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.625
    Verdinhas
    629

    ja tentou trocar as memos ?

  5. #4
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    0
    Verdinhas
    2842

    pega um gerenciador de ram

  6. #5
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Pois eh.. mas no t-bred que eu tinha elas estavam perfeitas hehe e rodando a 150 cas 2 ainda
    Gerenciador de ram? Me diz um ai bom..

    []'z

  7. #6
    n0x
    n0x está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    976
    Verdinhas
    24

    cacheman

  8. #7
    Membro Avatar de edsonmassao
    Info Conteúdo e Citações Jogos Mensageiros
    +15 anos de hardMOB
    Registro
    Sep 2002
    Mensagens
    3.026
    Blogs
    5
    Verdinhas
    943

    óia, é uma msg q abre numa tela azulzona? pq qdo abre esses erros aqui é pq to me empolgando com overclock...huhuhuh

    mas vc disse q rodou o p4 default e nops, né? e a placa de video? qual q é? tá overclocada? se tiver tira p/ ver o q acontece e nos conte aqui

  9. #8
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    hehehehhe :P
    tipo... deixei tudo em default.. placa de video, memoria, proc.. e so da da em jogos.. algumas vezes nao acontece o erro.. muito estranho..

    []'z

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por Tcool
    hehehehhe :P
    tipo... deixei tudo em default.. placa de video, memoria, proc.. e so da da em jogos.. algumas vezes nao acontece o erro.. muito estranho..

    []'z
    Bota a memória em CAS 2.5 e vê se melhora...

  11. #10
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Blz.. vo da uma testada...

  12. #11
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    Poo galera nada...
    troquei ate fonte... memoria troquei de lugar, deixei so um pente e nada... alguem da um help!

    []'z

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    824
    Verdinhas
    0

    Pega o memtest (http://www.memtest86.com/). Ele gera 1 disquete bootável, boota por ele, e deixa rodar... demora bastantinho, vários minutos, deixa dar 1 ou 2 passos completos...

    Se tem ALGUM problema entre teu proc/barramento/memórias esse bixo aí pega, já me aconteceu de dar erros muito de vez em quando no windows e o memtest pegar vários erros.... atualmente tou com 0 erros no memtest, e meu windows tá que uma rocha, por incrível que pareça

    Já tive uns amigos que estavam com o windows meio "instável" e descobriram com o memtest memória ruim.

    Aqui em casa mesmo, tava com uns pentes samsung a 150 cas222 100% fazia meses, de 1 hora pra outra começou a dar tela azul... não deu outra, passei o memtest e tive q mandar 1 pente pra garantia

    Se o memtest não der nada, deve ser alguma coisa com os drivers do windows, provavelmente...

  14. #13
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    humm... valeu EMP.. acho que era uma config no bios da abit... eta placa ferrada de configura

    []´z

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    824
    Verdinhas
    0

    Originalmente enviada por Tcool
    humm... valeu EMP.. acho que era uma config no bios da abit... eta placa ferrada de configura

    []´z
    Hum, conta aí

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    114
    Verdinhas
    0

    o problema eh nas memo de certo, pq so dá nos jogos ou seja aplicativos pesados que utilizaçao d+ elas.

  17. #16
    Membro Avatar de Tcool
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    hehehehhee!! a placa eh muito bem acabada e o bios tem 39284728934723 opcoes pra mexe.. foi numa dessas que eu me ferrei hehehe...
    tipo... isso ai.. eh memoria na certa...

    []'z

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões