+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    zb0
    zb0 está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    essa, ninguem vai saber resolver... :/

    Já procurei amigos, e alguns especialistas (n mto bons por sinal) e alguns foruns. Mas aqui neste forum vou postar muito mais detalhadamente e espero que consigam me ajudar.

    tipo, meu pc veio com uma riva tnt2 de fábrica (16mb). Depois comprei uma geforce 2 mx400 64 e blz... dado um ano, meu pc começou a reiniciar sem parar. Achei que fosse alguma configuração e formatei o pc. Na própria instalação do windows, meu pc reiniciava. Resultado, achei que fosse algo relacionado a vídeo, e então troquei as placas. Tirei a ge2 e coloquei a tnt2 de volta. Consegui instalar o windows numa boa e tal. Depois de três meses, meu computador voltou a reiniciar, mas não tão compulsivamente como a geforce. A ge, antes de entrar no win reiniciava,a tnt2 apenas quando as vezes, como por exemplo quando o monitor estava desligado , e era ligado, quando colocava algum cd no leitor ou quando rodava o winamp e o explorer ao mesmo tempo (alguns dos exemplos). Foi assim por mais ou menos sete meses quando resolvi colocar a ge2 de volta. O problema continuava. Resolvi então tirar todas as placas e deixar só a mãe, a ge2 e os drives convencionais (dvd, cdrw, disq e hd). O resultado disso, foi que meu pc n reiniciou nem a pau. Depois coloquei apenas a placa de som (tb n reiniciou nem a pau). Então a placa de Rede (continuou não reiniciando) e depois a placa de captura de TV. Reiniciou. Logo pensei: o problema está sendo uma incompatibilidade entre a placa de TV, e a de vídeo. Deixei então meu computador sem a placa de captura e sem o modem 56 k, que não era usado. Passei o dia inteiro com o computador funcionando perfeitamente e então ao final do dia, ele voltara a reiniciar direto, tendo assim eu novamente o trabalho de tirar a ge2 e colocar a riva que por sua vez tem um desempenho muito menor. Quem souber me ajudar, não precisa ser a solução exata, se tiver a exata ótimo, mas vocês poderiam ao menos indicar possíveis soluções.

    Meu slot de vídeo é agp, minha placa mãe e via e meu processador pentium 3 933. Tenho apenas um cooler no processador e um na de video(ge2).

    Ps: eu não creio que seja um problema de superaquecimento porque com a ge2, antes de carregar o win, o computador reinicia.

    Desde já, grato!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    eu acho q pode ser a fonte
    qual eh tua fonte?

    ou tb pode ser a rede eletrica da tua casa q esta mal instalada

    vc tem estabilizador?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.511
    Verdinhas
    0

    Tenta trocar fonte, depois memória.

  5. #4
    Membro Avatar de Tcool
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    5.284
    Verdinhas
    62

    descreve a maquina.. qual windows...

    []'z

  6. #5
    zb0
    zb0 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    res

    Meu windows é o xp, e antes com o 98 também reiniciava.
    Lembrando que na instalação do xp, a máquina reiniciava.
    Minha fonte não sei qual é , mas assim que vocês me explicarem como se ve qual é,

    o farei.
    E queria saber em média quanto custa uma fonte nova, e a mão de obra da mesma.
    E aqui uso estalibizador sim.

    PS: tentando postar essa mensagem, minha máquina reiniciou 5x. Por isso demorei.

    []'s

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2001
    Mensagens
    1.400
    Verdinhas
    2

    Originalmente enviada por Psicosquirrel
    eu acho q pode ser a fonte
    qual eh tua fonte?

    ou tb pode ser a rede eletrica da tua casa q esta mal instalada

    vc tem estabilizador?
    tem tudo haver ...

    meu pc uma vez travou soh pq eu tentei ler 2 cds de uma vez um no cdrw outro no dvd rom ...

    qual a marca de teu pc ... tem cara de ser de marca ...

    NdN

  8. #7
    zb0
    zb0 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    Originalmente enviada por none
    tem tudo haver ...

    meu pc uma vez travou soh pq eu tentei ler 2 cds de uma vez um no cdrw outro no dvd rom ...

    qual a marca de teu pc ... tem cara de ser de marca ...

    NdN
    mano meu pc é um compaq presario 7000 todo offboard.

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    13
    Verdinhas
    0

    testa na sequencia

    -memoria
    -fonte
    -pode ser o gabinete tb dificil mas pode ser algum mal contato ou curto do gabinete com os componentes

  10. #9
    zb0
    zb0 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    Originalmente enviada por JP Jones
    testa na sequencia

    -memoria
    -fonte
    -pode ser o gabinete tb dificil mas pode ser algum mal contato ou curto do gabinete com os componentes
    como eu testo a memória?
    colocando outra?

    no outro pc (um velho) tenho uma dimm 32mb, se acha q rola de testar com ela?

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    21.486
    Verdinhas
    10

    seu computador esta possuido. chama o quevedo

  12. #11
    zb0
    zb0 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    Originalmente enviada por FIDEL | RJ
    seu computador esta possuido. chama o quevedo
    Meu post é serio velho. Se fosse pra brincar tinha ido em outra parte do forum.

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2001
    Mensagens
    225
    Verdinhas
    0

    - retira todos os componentes do micro (incluse memórias)
    - limpe os conectores de todos os componentes com uma folha sufite
    - verifica se a fonte está dando voltagens corretas (voltímetro e amperímetro), na dúvida, troque por uma fonte de marca (acho que será está sua opção)
    - Compre um estabilizador
    - Ligue os componentes 1 a 1 tentando eliminar os problemas
    - Caso o problema continue, pode ser a MoBo, Memória ou até HD!

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2002
    Mensagens
    758
    Verdinhas
    0

    Tah com cara de cooler queimado aih esquenta muito e ele reinicia.

  15. #14
    zb0
    zb0 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    Originalmente enviada por BoizauM
    Tah com cara de cooler queimado aih esquenta muito e ele reinicia.
    o cooler ta funcionando. não sei se ta suprindo. Tem um no video e no processador. Ñ é cooler pq o problema n é aquecimento.

  16. #15
    zb0
    zb0 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    Como eu testo a memória mesmo, pegando outra?
    tenho uma de 32mb no outro computador...vai da certo?

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    824
    Verdinhas
    0

    Se teu cooler tah bom, e bem instalado (pasta termica etc), e nao tem mta poeira, vai nessa:

    1. Desencaixa as placas, poe de novo. Se der pau ainda:
    2. Testa a memoria: www.memtest86.com (demora, uns 20min). Se nao der nada:
    3. Troca a fonte. Se nao der nada:
    4. 90% de chance de ser tua mobo (capacitores reguladores gastos). Se for ABIT, eh quase certo q eh isso...

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    13
    Verdinhas
    0

    pra testar pega uma memoria q vc tem certesa q ta funcionando(de um amigo vizinho etc...) e poe no teu pc se o problema persistir nao eh memoria...

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    3.337
    Verdinhas
    1

    nuhh vai galera
    o depoimento do kra nao resta duvidas eh a fonte
    tente ligar o minimo de coisas possiveis
    tire cd rom dvd gravador fllopy c vc tiver mais de um hd tira tb
    e teste
    ou compre logo uma fonte nova de uns 400W q tah otimo
    custa uns 50-60 no max

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    1.405
    Verdinhas
    0

    Também acho que é fonte.

  21. #20
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    763
    Verdinhas
    0

    fonte o meu tava dando isso tbm ..

    2 dias minha font morre

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    767
    Verdinhas
    6

    eh a fonte ou aquecimento do processador, ve a temp do p3, se tiver tudo ok, eh a fonte!

  23. #22
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.626
    Verdinhas
    632

    to achando que é fonte tb.
    Tenta rodar o memtest86 como falado ai em cima...
    se nao der nada, ve a voltagem com algum programa tipo o Sandra, o WCPUID, algo do tipo...
    posta as voltagens aki...
    mas é quase certeza que é fonte.
    vai em uma loja, pede uma fonte de 450W. custa uns 60 reais.

  24. #23
    zb0
    zb0 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    Originalmente enviada por WR-NaRk
    to achando que é fonte tb.
    Tenta rodar o memtest86 como falado ai em cima...
    se nao der nada, ve a voltagem com algum programa tipo o Sandra, o WCPUID, algo do tipo...
    posta as voltagens aki...
    mas é quase certeza que é fonte.
    vai em uma loja, pede uma fonte de 450W. custa uns 60 reais.
    onde encontro esses programas?
    vou procurar aki....

  25. #24
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.626
    Verdinhas
    632

    www.downloads.com

    procura por WCPUID
    pega ele, roda e ve as voltagens.

  26. #25
    zb0
    zb0 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    300
    Verdinhas
    15

    peguei um sandra e o wcpuid, vou rodar aqui e já posto os resultados.

    PS: tive que tirar a placa de som para conseguir navegar, pq n tava conseguindo...reiniciando d+
    isso deve influênciar nas voltagens né?

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Assuntos do tópico

Compartilhar

Permissões