+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Jan 2001
    Mensagens
    29
    Verdinhas
    0

    Overclockando Pentium III

    To aqui com um Pentium III 550MHz (modelo E, daqueles que tem 256kB de cache L2 full-speed). A placa-mãe é uma ASUS P2-99, que tem um jumper que ajusta a voltagem, com 2 posições: NORMAL e TEST. A posição TEST aumenta a voltagem em 10%, se não me engano.

    120 x 5.5 é o mais alto que chego. A 133 x 5.5, o PC liga, mas no primeiro sinal de Windows XP, dá erro.

    O lógico ai seria aumentar a voltagem. Só que, quando ponho o jumper na posição test, o micro liga, só que o led POWER fica piscando, como se tivesse em modo de espera. O cooler inclusive fica parado. E não sai disso.

    O que pode ser?

    Abracos,
    João Alberto

  2. # Publicidade
    Publicidade

  3. #2
    n0x
    n0x está offline
    Membro
    Info
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    989
    Verdinhas
    37

    Tipo

    Veja bem, c ta fazendo 133 com o pci a 33 ou 133 com o pci a 44?

    To axando q eh isso, pq p3 não precisa de mta voltagem não...

    Use o ratio de 4:1 q deve funcionar, ja q vc deve ta usando 3:1 nos fsbs anteriores

    Deixando mais claro...

    120/3 (ratio 3:1) = pci em 40mhz, agp em 80
    133/3 (ratio 3:1) = pci em 44mhz, oq ja fica pesado...
    133/4 (ratio 4:1) = pci em 33mhz, leve de novo...

    Sacou ? Procura no manual qual jumper mudar pra isso hehe

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    29
    Verdinhas
    0

    Sim...

    Não, o o/c de 133mhz é com PCI de 33 msm.

    Mas o chip eh um i440ZX, o que significa que não suporta 133mhz. Daí a necessidade de dar um puxãozinho nas voltagens. E dai surge o problema que eu disse...

  5. #4
    n0x
    n0x está offline
    Membro
    Info
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    989
    Verdinhas
    37

    Tentou então mudar pra TEST com um clock mais baixo, soh pra ver c da o post pelo menos? Sei lá qq pode ser

    Alias, fonte de qto c ta usando?

  6. #5
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    912
    Verdinhas
    21

    Eae caras,

    Tenho 1 pentium III IDENTICO ao descrito pelo criador do post.. pela minha mobo (PC Shitz M748) dá pra aumentar o multiplicador pra até 8 (8x100), tá em 5,5 x 100...

    Mudar fsb nao rola.. (tipo por 133)

    Caso eu mude de leve, tipo 7 x 100.. terei problemas?

    nuba eh hard eh foda mas se puderem ajudar... to afim de testar até onde guenta meu pIIIzim.. ja q to upgradeando mesmo

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2001
    Mensagens
    29
    Verdinhas
    0

    Já tentei.

    Já botei na voltagem TEST usando o multiplier padrão (5.5 x 100). O multiplier dele é travado.

    Deve ser algum tipo de trava p/ aumentar voltagem... não sei.

    Se alguém tiver uma solução, por favor responda.

    []'s
    João Alberto

  8. #7
    n0x
    n0x está offline
    Membro
    Info
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    989
    Verdinhas
    37

    Não da pra muda o Mult dos p3 comum Skull...

    Mas bootou na boa dai Jaabrao, com o fsb em default?

    Tente a proxima config, trava no processador qto ao vcore eh q nao tem...

    Ah tipo, TEST muda o vcore e o vio, pode ser q seja outra coisa q não tah aguentando...

    Edit: Err errei, é 1 jumper pro vio e 1 pro vcore neh?

    Uma chance remota de alguem saber eh perguntando aki...

    http://www.asusnetq.com.tw/inside.as...rd&Model=P2-99

  9. #8
    Suspenso
    Info
    Registro
    Jan 2003
    Mensagens
    8
    Verdinhas
    0

    aumentei 1500 points no 3d mark =)

    800 @1000 mhz 8 x 100 256 pc 133 vagabunda cuv4x - e

    =)
    cheguei com ele ateh 1048 mhz instavel.... com memoria 1/1

  10. #9
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    869
    Verdinhas
    0

    Meu p3 nao overcloca nem fudeno! Ele é um p3 600 a 6*100 se eu ponho a 7*100 o micro continua lendo 6*100 e se vai na bios e tah 7*100 vai saber, e se eu mudo o fsb pra 133 ele nem liga! =[

  11. #10
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    912
    Verdinhas
    21

    Não da pra muda o Mult dos p3 comum Skull...
    :/
    Como faço entao?
    Ou nao rola?

  12. #11
    n0x
    n0x está offline
    Membro
    Info
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    989
    Verdinhas
    37

    Na m748 não rola mesmo, um amigo meu tem uma, alem de não rolar o/c ele não consegue instalar o w98 pq fica dando bsod hehe, eh obrigado a usar o 2k/xp

    Pra fazer o/c em p3 vc tem q mudar o fsb, ou seja

    6*100

    Vc nunca vai conseguir 5*100 ou 7*100 (A não ser q inventem uma maneira de destravar p3 )

    Só rola fazer 6*xxx, ou seja, 6*105, 6*133, etc etc

  13. #12
    Membro
    Info
    Registro
    Aug 2002
    Mensagens
    912
    Verdinhas
    21

    Originalmente enviada por NoxiTz
    Na m748 não rola mesmo, um amigo meu tem uma, alem de não rolar o/c ele não consegue instalar o w98 pq fica dando bsod hehe, eh obrigado a usar o 2k/xp

    Pra fazer o/c em p3 vc tem q mudar o fsb, ou seja

    6*100

    Vc nunca vai conseguir 5*100 ou 7*100 (A não ser q inventem uma maneira de destravar p3 )

    Só rola fazer 6*xxx, ou seja, 6*105, 6*133, etc etc
    Vlwzao cara, tirou todas minhas duvidas sobre oc no meu pIIIzim
    1 amigo meu tem 1 mobo Intel, e pretende comprar meu pIII.. em mobo intel rola sera?
    La da pra modificar fsb pela bios

  14. #13
    n0x
    n0x está offline
    Membro
    Info
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    989
    Verdinhas
    37

    Normalmente mobo da Intel não tem suporte pra o/c.. Mas não custa nada tentar

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões