+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Sep 2001
    Mensagens
    102
    Verdinhas
    0

    Soyo k7vtapro + athlon xp 2000+ --> ajuda

    Estou tentando colocar esse processador nessa placa mae (usando memoria pc133 , 512mb) mas ta travando direto logo no começo (assim q passa a tela da placa ded video).

    A placa mae ta com a versao mais nova da bios e na pagina da soyo ta dizendo que ela pega ate o 2100+ !

    quando eu baixo o clock do processador aí funciona, nao to entendendo pq nao ta funcionando.

    Detalhe, ja testei em 3 mobos k7vtapro e ja troquei os processador xp 2000+, ou seja, nenhum deeles estão com defeito.

    Alguem í pode me ajudar?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2001
    Mensagens
    102
    Verdinhas
    0

    up

    se alguem ja viu um proceessador desses numa mobo dessa ja eh de grande ajuda.

    pelo menos eu sei q pode rolar.

    up
    up

  4. #3
    Membro
    Info
    Registro
    Nov 2001
    Mensagens
    1.327
    Verdinhas
    72

    k7vta pro sux

  5. #4
    Membro
    Info
    Registro
    Jan 2001
    Mensagens
    1.081
    Verdinhas
    0

    memoria ram talvez???
    bota uma ddr ae...

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2001
    Mensagens
    102
    Verdinhas
    0

    essa mobo nao aceita ddr...

  7. #6
    Membro
    Info
    Registro
    Jan 2001
    Mensagens
    1.081
    Verdinhas
    0

    ah tah
    my mistake

  8. #7
    Membro
    Info
    Registro
    Mar 2001
    Mensagens
    468
    Verdinhas
    1

    Cara, ocorreu o mesmo comigo na minha a7v-133. Não radava o meu XP2100+ nem a pau, só em 100Mhz de barramento, ou seja, 33% mais lento... Rodava travando às vezes a 112Mhz. Fiquei puto e comprei uma Soltek 75DRV5 (DDR333) FSB166 com atualização de Bios. Agora sim ta bonito. Não sei se te ajudei ou te desesperei, mas não consegui de forma alguma fazer meu 2100+ funcionar na minha a7v133, somente como 1900+.

    Abraço

  9. #8
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    374
    Verdinhas
    0

    Eu rodo na minha sem problemas...

    Falow...

  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Sep 2001
    Mensagens
    102
    Verdinhas
    0

    valeu.


    alguem aqui tem ideia do que pode ser???

    vou tentar lah denovo.. se nao funcinar vou trocar amobo por uma ECS k7s5a .

    Alguem aqui tem alguma recomendação sobre essa mobo???


    preciso colocar esse xp 2000+ urgentemente. alguem me sugira uma mobo pra eu colocar ele por favork, mas tem q ser SDR.

    Valeu

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões