+ Responder Tópico
  1. #1
    .Lula.moluscO.
    Visitante

    Modem Estranho!!!

    Ae Gente,

    EU tenho um LUCENT WIN MODEM 56k (exelente, pega 140 de ping no server da hardmob no cs, a taxa de download media dele e de 5k a 6,5 k) e que está funcionando, digamos, não muito bem!

    Tenho ele a 6 meses, veio com o meu computador, ele estava funcionando perfeitamente, mas o Windows 98 SE instalado nele, para variar, não! Formatei o HD, e fiz duas partições iguais. Na primeira, instalei o Windows XP Professional, e mantive assim.

    Então na primeira vez em que iniciei o pc com o novo sistema operacional, todos os hardwares foram reconhecidos e instalados automaticamente, até o modem lucent! Entrei na internet, zoiei, joguei varios jogas na NET! Depois, desliguei o pc, no dia seguinte liguei de novo e o modem naum reconheceu automaticamente, e nem apareceu uma janela "Novo Hardware encontrado: PCI COMUNICATION DEVICE", tentei instalar manuaumente, intalei, mas o modem naum estava ativado e logicamente, naum funcinou!!

    Baixei o SERVICE PACK 1, nada adiantou!

    Na outra particão então, voltei a instalar o WINDOWS 98 SE, e para variar, naum reconheceu!

    Quem estiver lendo este texto deve estar pensando que queimou, mas não, tem vez que ligo o meu pc, e do nada reconhece o modem, instalo, aproveito, e quando reinicio o computador, cade o diacho do modem!!!

    E tem sido assim desde que formatei o maldito HD!!

    Mas logico, para não ficar sem internet comprei um modem vagabundo (AGERE PCI SYSTEMS V.92), que pensava que era bom pela fama da AGERE, mas era "meio termo"!

    Hoje mesmo consegui fazer ele funcionar, resolvi fazer o backup da minha unidade c: para a d:, iniciei o pc no windows 98 e fui testar se deu certo o backup, naum deu!!

    Ah e fui testar no meu trabalho esse modem, funcionou direitinho em 2 das 6 maquinas que possuimos na empresa!!

    Gente,

    se alguem sabe qual o problema, a solução, uma dica, se está passando por esse problema, ou se tem um lucent com a mesma placa mãe que a minha, poste aqui POR FAVOR!!! Ajudem um pobre que está sem internet rápida :-P!!

    Ah, será que precisa de passar um firmware no modem??

    ou a algum programinha que deixe o modem funcionando direto???

    ou tem alguma incompatibilidade com a placa mãe????

    MUITISSIMO OBRIGADO A TODOS!!!!

  2. # Publicidade
    Publicidade

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões