+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.242
    Verdinhas
    0

    Ajuda com Geforce saida de tv

    Tipo to aki com uma geforce mx400 tv out e tal, instalei os drives de saida pra tv como dizia o manual , pluguei o cabo de supervga que vem junto(o meu é da pINE) e conectei na tv e na placa, aí qdo boto no canal 3 ou no canal de video fika preto nau maparece nada, tenho ue configurar algo mais?
    Explique detalhado o que fazer pq naum sou nenhum expert.

  2. # Publicidade
    Publicidade

  3. #2
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.242
    Verdinhas
    0

    O nvidia WDM video capture(universal) está com conflito pq no sistema aparece com akela interrogação amarela.
    O que fazer? qdo vo atualiza o driver ele diz ja estar com a mais recente e remover acho que nem rola né?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    5.732
    Verdinhas
    1

    Originalmente enviada por Ponce
    O nvidia WDM video capture(universal) está com conflito pq no sistema aparece com akela interrogação amarela.
    O que fazer? qdo vo atualiza o driver ele diz ja estar com a mais recente e remover acho que nem rola né?
    No caso dele nao usa o WDM, pq é so tv out...

    Originalmente enviada por Ponce
    Tipo to aki com uma geforce mx400 tv out e tal, instalei os drives de saida pra tv como dizia o manual , pluguei o cabo de supervga que vem junto(o meu é da pINE) e conectei na tv e na placa, aí qdo boto no canal 3 ou no canal de video fika preto nau maparece nada, tenho ue configurar algo mais?
    Explique detalhado o que fazer pq naum sou nenhum expert.
    Vc deve ir nas propriedades de video, Nview e habilitar o TV out...

  5. #4
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.635
    Verdinhas
    2058

    Originalmente enviada por Spider[JSLV]
    No caso dele nao usa o WDM, pq é so tv out...


    Vc deve ir nas propriedades de video, Nview e habilitar o TV out...
    Exato.
    Mas já que vc tem uma mx400, use um programa chamado TVtool, que age diretamente sobre o chip que controla a saída de TV, premitindo muito mais ajustes que o Nview da Nvidia.
    []'s

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.242
    Verdinhas
    0

    O meu naum tem nview.
    Om ue tem twinview.....é em algum lugar especifico, me esplique

  7. #6
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    1.242
    Verdinhas
    0

    Tipo resolvi o problema graças a ajuda e paciencia dothunderbolt valeu memso amigão!

  8. #7
    hardMOB Staff - Moderação Avatar de ThunderBolt
    Info Conteúdo e Citações Jogos Mensageiros
    11!
    Registro
    Oct 1999
    Mensagens
    18.635
    Verdinhas
    2058

    ehhe

    Originalmente enviada por Ponce
    Tipo resolvi o problema graças a ajuda e paciencia dothunderbolt valeu memso amigão!
    Sempre as ordens!
    []'s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões