+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2000
    Mensagens
    808
    Verdinhas
    0

    Usuários de GA-7VRXP/7VXP com overclock

    Essa mobo tem um pequeno problema: ela perde o valor do fsb que vc ajusta manualmente toda vez que o micro é desligado. Por exemplo, eu rodo a 171 mhz, se eu desligo o micro e ligo de novo, ele volta pro default de 133 mhz. Dai eu tenho que entrar na bios toda vez que ligo o micro pra alterar o fsb pra quanto eu quero.

    Alguem ae que tenha essa mobo conseguiu um jeito de arrumar isso?

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    991
    Verdinhas
    0

    Re: Usuários de GA-7VRXP/7VXP com overclock

    Originalmente enviada por Drago
    Essa mobo tem um pequeno problema: ela perde o valor do fsb que vc ajusta manualmente toda vez que o micro é desligado. Por exemplo, eu rodo a 171 mhz, se eu desligo o micro e ligo de novo, ele volta pro default de 133 mhz. Dai eu tenho que entrar na bios toda vez que ligo o micro pra alterar o fsb pra quanto eu quero.

    Alguem ae que tenha essa mobo conseguiu um jeito de arrumar isso?
    Putz, tenho essa MB e essa GTS 2.
    qual bios vc esta usando?
    Na nova versão a f12 corrige esses erros
    1. Remove the Thoroughbred 2000+ above Vcore patch.
    2. Change AMD CPU Clock Control setting.
    Acho que é esse erro, não?

    Pegue no site de Taiwan porque o dos EAU não consegui, o servidor trava o donload.

    http://tw.giga-byte.com/support/support.htm

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    991
    Verdinhas
    0

    Pow , se mora em que bairro heim drago

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2000
    Mensagens
    808
    Verdinhas
    0

    brooklin

    to com a f12, ate tentei a m12 e nada. mandei email pra gigabyte e eles disseram q era "protecao contra overclock" =/

    bom, eu ja me acostumei a toda vez q ligar o comp entrar 2x na bios pra subir o fsb. foda eh q se eu nao mudo (se eu deixo em 133, rodando como 1700+), a lan onboard nao funciona

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões