+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    376
    Verdinhas
    0

    Meu Hd Foi Pro BelelÉu?! :(

    Pow, comprei de manhã um HD W.Digital 5400rpm 40gb.
    Entao coloquei ele na gaveta de HD, com coolers, e liguei. TIve q formata tudo e tal, e funcionou, instalei XP, fiz os downloads, fiquei de boa ateh agora poco.
    Entao comeco a da uns barulho estranho no HD como se fosse vc segurando as helices do ventilador e ele ficasse dando estalo, como se fosse algo preso e o motor tentando girar.
    Ai tava funcionando ainda o cpu, dando travadas e reiniciei e nao reconheceu mais o HD. Fica dando estalo e nao reconhece.
    Nao senti cheiro de queimado nenhum, tava frio o HD e tal.

    CPU: proc Athlon XP 1600+ ( Volcano 7+ )
    mobo Asus A7S333
    mem 256 DDR 266 ou 333 heuhe Samsung
    Video Geforce 4 MX420 64mb
    W.digital 40gb 5400rpm ( q deu pau )
    Quantum 15gb ( bonzinho, 2 anos e nenhum bad block nem travada )

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    manda troca o hd
    qnd comprei o eu de 60gb o primero tb tava assim instalei e depois paro de reconhecer na dia seguinte fui e trokei e ta a uns 4 meses perfeito o hd aki

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    376
    Verdinhas
    0

    Valeu cara, brigado mermo :)
    Vo terça feira la xingar o moço da loja, fela da puta :(

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    713
    Verdinhas
    0

    sem duvida q tem q troca

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    3.250
    Verdinhas
    145

    Originalmente enviada por skipper
    Valeu cara, brigado mermo
    Vo terça feira la xingar o moço da loja, fela da puta
    po, coitado do cara.. hehehe
    a culpa não é dele, acontece..
    igual aquela propaganda q o cara reclama do preço da pizza pro entregador hueaieahaiuea

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    713
    Verdinhas
    0

    skiper eh meu amigo.. eu e ele q montamo o pc, e ele ja comeco com zica pq nao keria entra na bios, e qdo entro nao ia pro windows

    dai formatamo tudo e na instalacao ele encontro os 2 hds dai sim funciono.. e agora de noite pffffff ja era +_+

    troke

  8. #7
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    2.281
    Verdinhas
    0

    O único que tive (de 6.4Gb) também veio ruim. Trocaram e fiquei com ele mais de 2 anos.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões