+ Responder Tópico
  1. #1
    hardMOB Staff - Moderação Avatar de Kyle
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.415
    Verdinhas
    4840

    AJUDAE!!! Coloquei 150/150 e o PC não quer ligar!!!

    Eu fodi o PC???
    Oh meu Deus!
    Ele não liga mais, ele liga mas o monitor fica piscando e não entra em nada, e agora??? Ajuda ae agora eu apavorei

  2. # Publicidade
    Publicidade

  3. #2
    hardMOB Staff - Moderação Avatar de Kyle
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.415
    Verdinhas
    4840

    Opa agora ele ligou, acho que era pq eu chutei algum fio de força sei la, fiquei apavorado na hora achei q tinha fudido td

    Agora ele ta rodando 150/150 e reconhece como um 2100+

    Vo fazer os testes e ver a temperatura

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    na placa mae tem um jumper q chama clear cmos
    muda ele de posiçao , depois poe de novo no lugar, q seu pc volta
    ou entao tira a bateria por uns 15 minutos

  5. #4
    hardMOB Staff - Moderação Avatar de Kyle
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.415
    Verdinhas
    4840

    Opsss ele nem ta ligando, ele liga mas não entra em anda nem na bios, q eu faço? =-o

  6. #5
    hardMOB Staff - Moderação Avatar de Kyle
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.415
    Verdinhas
    4840

    Ele liga mas aparece um monte de letra estranha, reconhece como nada, fica td vermelho o tal, vo fazer isso que falaram!

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    771
    Verdinhas
    0

    clear cmos
    acha o jumper q tá perto da bateria, ele deve tá na posicao 2-3
    poe na 1-2, espera um poco e volta
    liga o pc e reconfigura a bios.
    ou tira a bateria e dá uns 10 min, depois poe ela denovo e reconfigura a bios

  8. #7
    hardMOB Staff - Moderação Avatar de Kyle
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 1999
    Mensagens
    13.415
    Verdinhas
    4840

    Opa vlw ae funcionou

    Mas agora uma dúvida, ele não funfou 150/150 porcausa doque? memória? placa mae?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões