+ Responder Tópico
  1. #1
    mdm
    mdm está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    770
    Verdinhas
    0

    oc: 166X10 tah pior q xp1700+ stock

    fui dar um oc aqui e dexei em 166X10, rodei o 3dmark e para minha surpresa fiz 5900 marks, com o pc em 1700+ (1463MHz), faco o 6150
    o q vcs tem a me dizer?
    (eh o pc da assinatura)

    valeu ae

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    822
    Verdinhas
    0

    uhauha nunca vi isso.. e isso tb n pode acontecer

    vc q erro alguma coiza ae no oc...

  4. #3
    mdm
    mdm está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    770
    Verdinhas
    0

    tipo o q?
    qdo boota fala q eh athlon 1660MHz(166X10)
    o q pode estar errado?
    nao faco ideia...

  5. #4
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.626
    Verdinhas
    632

    hmmmmmmmmmmmmmm
    tava defragmentando o HD enquanto rodava o 3dmark depois do over ?

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    A placa AGP nao tah aguentando o over no barramento dela, simples...

  7. #6
    Membro Avatar de Soturno
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    1.626
    Verdinhas
    632

    Originalmente enviada por Malogro
    A placa AGP nao tah aguentando o over no barramento dela, simples...
    mas deveria travar o micro e não fazer menos marks....nao seria assim ?
    >OP

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por WR-NaRk
    mas deveria travar o micro e não fazer menos marks....nao seria assim ?
    >OP
    Não necessáriamente. Qdo voce overclock demais a memória por exemplo, começa a aparecer artifacts mas nao trava...

  9. #8
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    168
    Verdinhas
    0

    hehe desculpa.. mas provavelmente pode ser a alta temp. que atrapalha um pouco no processamento

  10. #9
    mdm
    mdm está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    770
    Verdinhas
    0

    Originalmente enviada por coolkidboy
    hehe desculpa.. mas provavelmente pode ser a alta temp. que atrapalha um pouco no processamento
    nao eh..
    com esse calorao q ta fazendo fico em 49~50 com o gabinete fechado..
    sendo q athlon foi feito pra aguentar 70ºC..

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.498
    Verdinhas
    3

    Originalmente enviada por mdm
    nao eh..
    com esse calorao q ta fazendo fico em 49~50 com o gabinete fechado..
    sendo q athlon foi feito pra aguentar 70ºC..
    Aguentar nao ker dizer ideal...

    Um carro com motor a temperatura ambiente funciona, mas nao perfeitamente.... Existe uma faixa bem estreita em praticamente todos ekipamentos para o funcionamento ideal.

    Mhz nao eh sinonimo total de velocidade, maior ex sao memos e suas latencias e os p4...

  12. #11
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Originalmente enviada por Malogro
    A placa AGP nao tah aguentando o over no barramento dela, simples...
    q q tem a ve o ** com as calca?

    [email protected] a mb ativa o divisor 1/5, ou seja AGP em 66mhz e PCI em 33mhz

    me diz uma coisa, tu dexo na config da memo, by spd?, caso possitivo, esta explicado a piora no 3dmark.

    tenta seta os timming da memo no manual.

    flw ae

  13. #12
    mdm
    mdm está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    770
    Verdinhas
    0

    Originalmente enviada por VooDooMan
    Aguentar nao ker dizer ideal...

    Um carro com motor a temperatura ambiente funciona, mas nao perfeitamente.... Existe uma faixa bem estreita em praticamente todos ekipamentos para o funcionamento ideal.

    Mhz nao eh sinonimo total de velocidade, maior ex sao memos e suas latencias e os p4...
    sim, mas 50ºC nao eh uma temp q atrapalhe no desempenho. eh?

  14. #13
    mdm
    mdm está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    770
    Verdinhas
    0

    Originalmente enviada por JunecaZ
    q q tem a ve o ** com as calca?

    [email protected] a mb ativa o divisor 1/5, ou seja AGP em 66mhz e PCI em 33mhz

    me diz uma coisa, tu dexo na config da memo, by spd?, caso possitivo, esta explicado a piora no 3dmark.

    tenta seta os timming da memo no manual.

    flw ae
    dexei 333 a memo, soh q dexei o timing no automatico, amanha eu testo ajustar o timing manualmente..

  15. #14
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Não tem um teste melhor pra verificar como tah o over do que o 3dmark?

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por JunecaZ
    q q tem a ve o ** com as calca?

    [email protected] a mb ativa o divisor 1/5, ou seja AGP em 66mhz e PCI em 33mhz

    me diz uma coisa, tu dexo na config da memo, by spd?, caso possitivo, esta explicado a piora no 3dmark.

    tenta seta os timming da memo no manual.

    flw ae

    Achei que a K7VTA5 nao tivesse divisor 1/5

  17. #16
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    Originalmente enviada por mdm
    dexei 333 a memo, soh q dexei o timing no automatico, amanha eu testo ajustar o timing manualmente..
    ta explicado, poem os timmings da memo no manual que teu problema ta resolvido

    flw ae

  18. #17
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por Malogro
    Achei que a K7VTA5 nao tivesse divisor 1/5
    Tem sim, eu ja fiz um teste em uma e ela não avisa nada, mas em 166 ela ativa o divisor 1/5. Ah, mas tem que usar a ultima bios da shuttle.
    []´s

    Flávio

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões