+ Responder Tópico
  1. #1
    Membro Avatar de GreatMan
    Info
    Registro
    Dec 2002
    Mensagens
    1.140
    Verdinhas
    2

    Como ativar o VIVO na Ti4200 XFX ?

    alguem manja ? instalei akele wdm_1.08 mas de nada adiantou =(

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    tem que baixar o wdm mesmo e instalar, dai o windows tem que terminar de detectar a captura e tal

    depois use o power director que vem junto no cd da placa de video para poder capturar

  4. #3
    Membro Avatar de GreatMan
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    1.140
    Verdinhas
    2

    mas nao detecta NADA !!!!!!

  5. #4
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    930
    Verdinhas
    0

    shit
    é 128 mb??

    baixasse o detonator 41.09??

    como eh a entrada atras da placa? se possivel mostre fotos

  6. #5
    Membro Avatar de GreatMan
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    1.140
    Verdinhas
    2

    ja resolvi era o windows q era o 98 primeira edicao coloquei o ME e resolveu heheh mas otra coisa adaptadores SVIDEO pra RCA funfa nela ^?

  7. #6
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    svideo pra rca funciona sim! E pega a versão mais nova do wdm, a ultima é a 1.22 e tem pra baixar em http://www.nvidia.com/view.asp?IO=wd...k-Me-98se_1.22
    []´s

    Flávio

  8. #7
    Membro Avatar de GreatMan
    Autor do tópico
    Info
    Registro
    Dec 2002
    Mensagens
    1.140
    Verdinhas
    2

    ow mano me passa o cdkey do seu power director ? pq o meu nao veio (((

  9. #8
    Membro
    Info
    Registro
    Feb 2001
    Mensagens
    5.732
    Verdinhas
    1

    Originalmente enviada por fredhps
    ow mano me passa o cdkey do seu power director ? pq o meu nao veio (((
    hum... parece que nao pode fazer isso aki, portanto seria melhor vc falar com o cara pelo icq...

  10. #9
    Membro Avatar de Drako
    Info
    Registro
    Aug 1999
    Mensagens
    4.662
    Verdinhas
    755

    Re: Como ativar o VIVO na Ti4200 XFX ?

    Originalmente enviada por fredhps
    alguem manja ? instalei akele wdm_1.08 mas de nada adiantou =(


    a minha XFX veio com os cabos trocados..

    aquele cabo em Y e tal..

    onde eh IN funciona como OUT e onde eh OUT funciona como IN..


    as vezes pode ser isso no seu tbm

  11. #10
    Membro Avatar de Fla3DMadness
    Info
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Re: Re: Como ativar o VIVO na Ti4200 XFX ?

    Originalmente enviada por Drako
    a minha XFX veio com os cabos trocados..

    aquele cabo em Y e tal..

    onde eh IN funciona como OUT e onde eh OUT funciona como IN..


    as vezes pode ser isso no seu tbm
    Pelo jeito isso é comum então... a XFX GeForce4 Ti4200 128mb com VIVO que eu tive também tinha as saídas In e Out invertidas!
    []´s

    Flávio

  12. #11
    Membro
    Info
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Re: Re: Re: Como ativar o VIVO na Ti4200 XFX ?

    Originalmente enviada por Fla3DMadness
    Pelo jeito isso é comum então... a XFX GeForce4 Ti4200 128mb com VIVO que eu tive também tinha as saídas In e Out invertidas!
    []´s

    Flávio
    PQP será que é por isso que eu não consigo capturar no meu tmb? Porra, vou testar quando chegar em casa!

  13. #12
    Membro
    Info
    Registro
    Feb 1999
    Mensagens
    6.437
    Verdinhas
    1

    Qual o source do video? S-Video ou Composite Video?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões