+ Responder Tópico
  1. #1
    Membro Avatar de Thomazini
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Xp T-Bred B aparece como 'Unknow"?

    Ae Galera, finalmente chegou minha K7VTA5 e eu pude montar meu comp. novo
    porém ele naum reconhece o modelo do meu proc?
    O q pode ser?
    jah arrumei o fsb pra 133 e tah com multiplicador 11.
    kem souber o q fazer ajuda aí.
    vlw

    Ah.. E adorei o V9.. qdo liguei ele na mão ele parecia ser tão calminho.. mas emcima do processador acho q ele se revoltô.. Faz um barulhinho bem bacana

  2. # Publicidade
    Publicidade

  3. #2
    fsn
    fsn está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

    jah coloco o bios da shuttle ?

  4. #3
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    ainda não.. acredita q acabei de pensar nisso?. hehe
    será q resolve?

  5. #4
    fsn
    fsn está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

    Originalmente enviada por Thomazini
    ainda não.. acredita q acabei de pensar nisso?. hehe
    será q resolve?
    deve resolver...

  6. #5
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    mais algumas duvidas sobre a bios
    Habilitei o AGP Fast Write. Devo habilitar o AGP Master 1 WS Write e AGP Master 1 WS Read tb?

  7. #6
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    mais uma coisinha..
    pra atualizar a bios é só colocar os dois arquivos n (descompactados) no diskete e digitar awdflash /f ak35520f.rom [enter] no dos e jah era?

    naum achei no manual explicando hehe
    vlw

  8. #7
    fsn
    fsn está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

  9. #8
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Originalmente enviada por Might Knight


    http://www.forumpcs.com.br/viewtopic.php?t=18927

    a:\awdflash.exe ak35s20g.bin
    vlw
    daki a pouco ou amanhã eu tento
    brigadão msm

  10. #9
    fsn
    fsn está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    4.933
    Verdinhas
    783

    Originalmente enviada por Thomazini
    vlw
    daki a pouco ou amanhã eu tento
    brigadão msm
    perae, escrevi errado...
    a:\awdflash.exe /f ak35s20g.bin
    ou
    a:\awdflash.exe ak35s20g.bin /f

  11. #10
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Originalmente enviada por Might Knight
    perae, escrevi errado...
    a:\awdflash.exe /f ak35s20g.bin
    ou
    a:\awdflash.exe ak35s20g.bin /f
    Eu lí o tópico lah.. eu jah tinha anotado o certo.
    Mas msm assim vlw de novo hehe

    Tipo.. ce sabe como q eu inicio em dos sendo q eu tenho win xp e naum tenho nenhum diskete de boot do w98?
    vlw de novo

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2000
    Mensagens
    470
    Verdinhas
    1

    humm, no winxp axo q vc tem q entra no menu lah... veja se sua mobo tem akele "boot menu" apertando F8... qquer coisa no winxp axo q dah pra aperta F8 tb na inicializaçao pra entra em "dos", mas nao sei se eh akele "dos puro" q todo mundo diz q precisa... mas tenta lah, qquer coisa se nao der a mobo nao vai ferrar... o maximo q vai acontecer eh ele dar erro dizer "nao foi possivel" blablabla

    nao eskece do /f, q se nao me engano eh pra nao da erro de dizer q nao eh uma shuttle (pq sem /f ele verifica axo)

    ah otra coisa, SE DER CERTO POSTA AKI, blz??
    pq eu to afim de compra uma dessa tb heheh
    axo q essa mobo eh a melhor custo/beneficio atualmente... mto boa, e preço bao

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2000
    Mensagens
    470
    Verdinhas
    1

    ahhhhhh otra coisa, se for fazer do diskette, manda um format completo neles antes e crie 2 iguais pq diskette eh mto facil de dah erro

    AAHHH denovo!! winxp qdo vc formata o diskette, mesmo q seja pelo windows explorer, apertando com o da direita e pondo formatar la, tem a opçao pra ele ser de boot... soh nao sei se lota mto o diskette dai mas axo q nao... dai seu diskette vira bootavel e abre em dos ?

    po tem mais otra coisa: vc tb pode deixar a bios no hd normalmente, numa pasta junto com o awdflash la e o .bin, e bootar em dos e ir na pasta e rodar do proprio HD... uma vez eu atualizei bios assim, foi super normal e foi mais rapido tb,alem do q, axo HD mais confiavel q diskette... bem mais

    POOOOOOO e tem mais otra coisa (nossa eu nao vo para!), como eh da amibios a bios, cria um diskette e poe um arkivo com o nome "AMIBOOT.BIN", tenho QUASE certeza q eh assim...
    isso serve pra caso o flash de errado no meio da operaçao, onde tua placa mae vai pas treva (ela nao boota mais!), pq qdo algo da errado pode acontecer de qdo vc tentar ligar, ela procura por esse arkivo no drive A: pra se recuperar e tal... dai kem sabe vc pode reviver a bixinha

    put* merda, tem mais otra coisa: BOA SORTE!
    aehiuehiae agora cabo

  14. #13
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Bom pra kem ajudô vlw..
    E pra kem tentô tb vlw
    Atualizei a bios e agora reconheceu o processador certinho, e o L1 parou de poiscar (afinal pq akilo piscava hein?. hehe)
    Se der amanhã eu vou fazer um overzinho só pra "sentir" (nenhuma peça aki ajuda mas dá pra imaginá )
    Daí qq coisa posto alguma coisa aki falando o q q deu... A placa parece ser boazinha mas a atualização da Bios parece ser mesmo uma coisa inevitável.. porém nada q atrapalhe (a naum ser q caia a força )

    Tah aí a resposta do resultado pra kem pediu.. vlw galerinha..

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões