+ Responder Tópico
  1. #1
    Membro Avatar de Apollo Doutrinador
    Info Conteúdo e Citações Jogos Mensageiros
    ................
    Registro
    May 2002
    Mensagens
    4.467
    Verdinhas
    714

    Que Mensagem Escrota È Essa???###

    TIWPO, quando eu coloco minha Geforce4 mx440 da MSI e ligo o PC, aparece uma msg no dos quando ta iniciando: "Erro de Proteção do Windows. Reinicie o computador"
    Pow, ae eu reinicio e aparece a me4rma coisa, q porra é essa? alguém sabe dizer

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Apollo Doutrinador
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    ................
    Registro
    May 2002
    Mensagens
    4.467
    Verdinhas
    714

    uP

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    412
    Verdinhas
    0

    Desconecta todos os cabos do comp, assopra e liga dinovo.

    Se naum funcionar, desconecta tudo, leva ele pra passiar e depois liga dinovo. (EH SÉRIO! EU FAÇO ISSO NO MEU, LEVAR PRA PASSEAR RESOLVE!)

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.336
    Verdinhas
    2

    Originalmente enviada por Fredq
    Desconecta todos os cabos do comp, assopra e liga dinovo.

    Se naum funcionar, desconecta tudo, leva ele pra passiar e depois liga dinovo. (EH SÉRIO! EU FAÇO ISSO NO MEU, LEVAR PRA PASSEAR RESOLVE!)
    realmente tem loco pra tudo......

  6. #5
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    869
    Verdinhas
    0

    Originalmente enviada por =FN=Scorpion
    realmente tem loco pra tudo......
    AHUAAHHah

    Tipou, que operacional tu sa cara?

    Tipou, isso aconteceu comigo quando eu coloquei meu pente ed memo novo zqui, coloquei ele, liguei o pc e pronto, fudeu tuido, so resolvi dando formt c: e o resto se ja sabe.

    O por que iso acontece eu acho que deve ter zoneado o registro, hehe

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    869
    Verdinhas
    0

    Originalmente enviada por Fredq
    Desconecta todos os cabos do comp, assopra e liga dinovo.

    Se naum funcionar, desconecta tudo, leva ele pra passiar e depois liga dinovo. (EH SÉRIO! EU FAÇO ISSO NO MEU, LEVAR PRA PASSEAR RESOLVE!)
    Se poem na colera tambem??

    Desculpa pelo flood.. hehe

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    3.519
    Verdinhas
    3

    So mais a favor da idéia de levar ele pra dah uma volta

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.336
    Verdinhas
    2

    Originalmente enviada por Clow Leed
    Se poem na colera tambem??

    Desculpa pelo flood.. hehe
    hahahahahah tem a vantajem q naum caga na rua......

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.440
    Verdinhas
    31

    Eu tb !!

    leva ela pra balada q ela volta show !

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.336
    Verdinhas
    2

    ideia foi oq naum faltou aki hahahahahahah
    mais eu acho q nenhuma respondeu sua pergunta....

  12. #11
    Membro Avatar de Apollo Doutrinador
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    ................
    Registro
    May 2002
    Mensagens
    4.467
    Verdinhas
    714

    affe, tpow, o phoda q eu coloco uma trident de 1 mb e funfa, dae, eu ligo o pc, pa, mudo a resolução e fala q tem q reinicar, dai quando reinicia, quando vai inicia a area de trabalho, a img fica totalmente distorcida e trava, dai eu reinicioe volta ao normal, só q com a resolução gigante de 640X480 16 cores, dai quando eu reinicio acontece a merma coisa, trava e talz, [email protected]@@

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    869
    Verdinhas
    0

    Originalmente enviada por Nori Nedaim
    affe, tpow, o phoda q eu coloco uma trident de 1 mb e funfa, dae, eu ligo o pc, pa, mudo a resolução e fala q tem q reinicar, dai quando reinicia, quando vai inicia a area de trabalho, a img fica totalmente distorcida e trava, dai eu reinicioe volta ao normal, só q com a resolução gigante de 640X480 16 cores, dai quando eu reinicio acontece a merma coisa, trava e talz, [email protected]@@
    Isso que vc falou é com a Trident de 1mb que acontece???

    Tipo, que mobo é a sua??

    Pq eu tive tambem problemas com dois pentes de memos de 128mb! (a historia 'longa ate chegar no pente de 256 que deu certo)

    Esses pentes a arquitetura deles nao é compativel com a minha mobo (Soyo 6BA+100) entao oque acontecia, o windows tava carregando dava erro no registro, erro no regitro, seu pc precisa ser reiniciado, erro de protecao e os cambau a quatro. FOi eu tirar as merdas dos pentes que voltou ao normal, so que o registro ja tinha ido pras cucuia! meu pc tava como formatado! HAUhUaHaUHauH
    Resultado devolvi os pentes de memo, e depois de um tempo achei um cara aqui no forum vendendo a memo 256, comprei e funfou beleza, so tive problemas de incompatibilidade o pente que ja estava no pc com o novo, mas ai é outra coisa! (deu o mesmo erro! UHAhahu, como isse mais acima).

    Tipo, tenta atualizar a bios da sua mobo, e depois colocar a Gf4!

    Abraços.

    Ps. Ve uma festinha pra ir cum ela tambem!

  14. #13
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Helder
    Registro
    Feb 2003
    Mensagens
    838
    Verdinhas
    12

    pode format amigo instala tudo de novo..............provalmente

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões