+ Responder Tópico
  1. #1
    Membro Avatar de Thomazini
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Duvida sobre divisor na K7VTA5

    Bom eu peguei essa placa no sábado e queria tentar brincar um pouquinho só pra ver até onde dá pra mim chegar aki só pra testar mesmo porém não achei na BIOS onde mudo o divisor de 1/4 para 1/5.. daí lí em algum lugar q "poderia" ser q ela mudasse o divisor automaticamente mas no Sandra fala q meu pci está a 42MHz
    Gostaria de alguem q tenha essa placa ou q já mexeu com ela me fale se tem onde mudar o divisor na BIOS, ou se ela muda sozinha mesmo.
    Fiquei com duvida pq lí tb q o Sandra não é lá mto confiavel então queria saber de alguem aqui que já testou!
    Vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    mesma duvida

  4. #3
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Já fiz um monte de teste com ela e, com a bios mais atual da shuttle, o divisor 1/5 entra automticamente quando se coloca o fsb em 166.
    Quanto a sandra, esqueça ele, mesmo na minha Abit AT7-MAX que eu posso escolher manualmente o divisor o sandra continua achando que o clock do AGP e PCI estão acima do default.
    []´s

    Flávio

  5. #4
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Originalmente enviada por Fla3DMadness
    Já fiz um monte de teste com ela e, com a bios mais atual da shuttle, o divisor 1/5 entra automticamente quando se coloca o fsb em 166.
    Quanto a sandra, esqueça ele, mesmo na minha Abit AT7-MAX que eu posso escolher manualmente o divisor o sandra continua achando que o clock do AGP e PCI estão acima do default.
    []´s

    Flávio
    Eu tb tô com a Bios da shuttle, então posso colocar o fsb em 166 sem me preocupar neh?
    Se puder blz. esclareceu todas minhas duvidas

    E não tem um programinha q mostre corretamente o pci e o agp naum?
    Vlw

  6. #5
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Pode colocar o bus em 166 que o PCI e AGP estarão corretos.
    E até hoje não achei ainda um programa que conseguisse ler o clock real do PCI e AGP na minha Abit.
    []´s

    Flávio

  7. #6
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    Originalmente enviada por Fla3DMadness
    Já fiz um monte de teste com ela e, com a bios mais atual da shuttle, o divisor 1/5 entra automticamente quando se coloca o fsb em 166.
    Quanto a sandra, esqueça ele, mesmo na minha Abit AT7-MAX que eu posso escolher manualmente o divisor o sandra continua achando que o clock do AGP e PCI estão acima do default.
    []´s

    Flávio
    Como voce colocou a BIOS da shuttle ? Peguei a mesma bios que uso na minha mobo, pra colocar na K7VTA de um amigo, mas nao deu.

  8. #7
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Originalmente enviada por Kampf
    Como voce colocou a BIOS da shuttle ? Peguei a mesma bios que uso na minha mobo, pra colocar na K7VTA de um amigo, mas nao deu.
    coloca um "/f" no final do comando q vai

    EDIT:
    Vlw Fla3DMadness.
    Assim fico mais tranquilo! (é q não posso forçar mto o PCI pq se eu perder meu HD eu to f*** hehe.. e o modelo dele naum ajuda mto )

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4
    Verdinhas
    0

    Tenho uma VTA5 ha 2 meses, não manjo muito de OC, então só coloquei o clock do CPU em 149 ([email protected]). Quais melhorias eu tenho ao colocar uma bios atualizada da Shuttle?? Valeuz!!

  10. #9
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Originalmente enviada por Hombre4everSC
    Tenho uma VTA5 ha 2 meses, não manjo muito de OC, então só coloquei o clock do CPU em 149 ([email protected]). Quais melhorias eu tenho ao colocar uma bios atualizada da Shuttle?? Valeuz!!
    se eu não me engano a bios da shuttle tem divisor até 1/5 o q a da k7vta5 naum tem, então daria pra vc colocar o fsb em 166 sem forçar o pci e agp o q seria mto vantajoso pra quem está afim de um over básico e não quer forçar mto os componentes
    Alem do L1 parar de piscar (naum sei o q q isso tem a ver)

  11. #10
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    meu athlon 2100+ t-bred a na k7vta5, eu boto fsb a 135 ele trava tudo ja

    outra coisa, quando eu estou jogando, ou quando estou usando o processador 100%, ele vai aumetando a temperatura, quando chega perto do 50 graus (depois de uns 5 min o comp 100%), trava tudo.. alguem tem ideia do que pode ser isso ?

    (mexendo na internet, cpu idle ligado, nunca travou..so trava em jogo ou quando eu uso programas que usao 100% do processador)

    teh+

  12. #11
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Originalmente enviada por spiderdk
    meu athlon 2100+ t-bred a na k7vta5, eu boto fsb a 135 ele trava tudo ja

    outra coisa, quando eu estou jogando, ou quando estou usando o processador 100%, ele vai aumetando a temperatura, quando chega perto do 50 graus (depois de uns 5 min o comp 100%), trava tudo.. alguem tem ideia do que pode ser isso ?

    (mexendo na internet, cpu idle ligado, nunca travou..so trava em jogo ou quando eu uso programas que usao 100% do processador)

    teh+
    Sua bios jah tah atualizada?

  13. #12
    Membro Avatar de spiderdk
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    2.619
    Verdinhas
    59

    sim, esta com a versao G da shuttle

  14. #13
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por Thomazini
    coloca um "/f" no final do comando q vai

    EDIT:
    Vlw Fla3DMadness.
    Assim fico mais tranquilo! (é q não posso forçar mto o PCI pq se eu perder meu HD eu to f*** hehe.. e o modelo dele naum ajuda mto )
    Fica tranquilo cara!
    Quer um teste bem pratico de se fazer que vai verificar se o divisor 1/5 tah funfando ou não? Bom, como vc tem um t-bread, ele logicamente é destravado... então faz o seguinte.. faz um teste com o fsb em digamos em 136-140 e outro em 166 mas cuidando com o multiplicador pra deixar os processador com o mesmo clock. Aí rode o 3dmark com os dois... vc vai ver que com o bus em 140 vai dar uns pontinhos a mais que com 166 porque o AGP vai estar em over com o bus em 140, e em 166 não porque o divisor 1/5 vai estar ativado.

    spiderk: o problema aih é que o t-bread de 2100+ pra cima é travado... então quando tu sobe o fsb até abaixo do 166 ele vai overclockar o AGP e PCI além das memórias... pode ter várias coisas aih segurando o teu over... por isso que eu to preferindo um XP 1800+ t-bread "B" que é destravado e passa fácil dos 2100+ do que um 2100+ travado.
    []´s

    Flávio

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    4
    Verdinhas
    0

    OC na VTA5 com bios Shuttle

    Aparentemente a bios shuttle é mais estável...sou fraco em OC mas só coloquei o CPU clock no 155... isso mexe com a memória tb?? as minhas são 266 "genéricas", não sei se aguentam pois coloquei 156 no clock e o Windows gelou no início. Tem como fazer OC sem forçar muito as memórias? VAleu galera e desculpa pela ignorância!!

  16. #15
    Membro Avatar de Thomazini
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    4.087
    Verdinhas
    61

    Re: OC na VTA5 com bios Shuttle

    Originalmente enviada por Hombre4everSC
    Aparentemente a bios shuttle é mais estável...sou fraco em OC mas só coloquei o CPU clock no 155... isso mexe com a memória tb?? as minhas são 266 "genéricas", não sei se aguentam pois coloquei 156 no clock e o Windows gelou no início. Tem como fazer OC sem forçar muito as memórias? VAleu galera e desculpa pela ignorância!!
    Isso mexe nas memorias sim.. tem q ver se sua memoria agenta mas pra saber só testando mesmo!
    Tipo sua memo eh 266 ou seja, pra rodar normalmene a 133.. mas se vc aumentou e tah funcionando de boa acho q nem tem erro naum (a não ser q atela esteja com artefatos, essas coisas)

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões