+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por EMPShock
    kakakak ninguém aqui tem k7vta5 ou AK35 com 2 pentes DDR333 256mb? Ah fala sério!

    Apareçam q sei que vcs tão aí... sua mobo tá estável assim (2 pentes 333mhz)? Passou no Memtest86?
    Usei 2 pentes PC2700 Samsung ..

    Um modelo C e outro modelo D..

    Slot 1 e 2... rodando a 166Mhz sem nenhum problema.. passou em todos testes do MemTest86

    Abraços
    NoOne

  2. # Publicidade
    Publicidade

  3. #27
    W00
    W00 está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    784
    Verdinhas
    0

    a minha ta bug tbm.. nao sei oq fazer...

  4. #28
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por W00
    a minha ta bug tbm.. nao sei oq fazer...
    Olha que coisa mais sinistra!

    Agora to com 2 pentes PC2700 Samsung CTL-CB3 rodando a CAS 2263 a 166MHz. Ambos são 256MB e estão no SLOT 1 e 2 (os que menos deram erros).
    Abaixo tem os testes e o resultado...

    166 x 12.5 (2083MHz - vcore 1.5v) - 2 Pentes OK, 1 Pente OK
    175 x 12.5 (2187MHz - vcore 1.6v) - 2 Pentes ERRO, 1 Pente ERRO
    175 x 12.5 (2183MHz - vcore 1.8v) - 2 Pentes OK, 1 Pente OK
    175 x 10.0 (1750MHz - vcore 1.5v) - 2 Pentes ERRO, 1 Pente ERRO

    Ta muito estranho, o VCORE faz com que o chipset ou a memoria não deem erro. Mantive o VMEM em 2.7 em todos os casos, mas parece que é o VCORE que controla as voltagens das memórias. Se eu deixo em 1.5v, acima de 170MHz da erro, mesmo estando com multiplicador la embaixo. Se eu coloco 1.7v, somem os erros das memórias.. Mesmo usando latencias diferentes os erros aparecem com baixo vcore.

    Todo o problema só acontece no teste 5 do memtest...

    Da pra entender !?

    Abraços
    NoOne

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    861
    Verdinhas
    0

    quando troquei minha k7s5a por uma k7vta5 usei o mesmo pente 512 sansung 333. ficou instavel, travava a toa. Descobri q era falta de estabilizador, tava ligado direto na tomada. comprei um e beleza, superestavel.

    parece q a ta5 eh sensivel a variacao de voltagem.

  6. #30
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por MacTrash
    quando troquei minha k7s5a por uma k7vta5 usei o mesmo pente 512 sansung 333. ficou instavel, travava a toa. Descobri q era falta de estabilizador, tava ligado direto na tomada. comprei um e beleza, superestavel.

    parece q a ta5 eh sensivel a variacao de voltagem.
    Pra mim ela tem algum problema com voltagens..
    Alias, ela consome bastante energia pelo que percebo!

    Agora o que não entendo é o que o vcore tem a ver com a voltagem das memorias e chipset ?

  7. #31
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 1999
    Mensagens
    954
    Verdinhas
    0

    NoOne

    Isso ai que vc falow sobre usa muuita energia eu boto fe q usa mesmo, pq c viu no meu topico la o problema do overclock neh... antes qdo eu usava uma K7S5A meu palomino ficava em 2100+ de boa.

    Vo tenta a dica q voce me disse sobre as memo, mas to crendo q eh minha fonte mesmo... e so vo poder compra uma thermaltake depois q eu paga meu fone. (so to esperando voce hehehehe)

    Tipo... c tem alguma fonte boa ai da zalman por uns 200 conto ? Pq a que to acahdno que vo pegar eh akela TT de 360w q entro na promoçao do Roriz...

    Depois a gente se fala...
    T+

  8. #32
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Quanto as fontes, agora meio de novembro ta chegando o modelo de 300W. Esse deve estar em torno de 240-250 reais. Também vai ta chegando nova remessa das 400W, com preço em torno de 340-350 reais.

    Quanto ao overclock, acho estranho pois no windows ela apresenta boas voltagens, na bios também.

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões