+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    12
    Registro
    Feb 2002
    Mensagens
    1.562
    Verdinhas
    38

    CPU - Pequeno problema

    Possuo uma máquina na seguinte configuração:

    Athlon XP 2000+
    ABIT KR7A-Raid
    512MB DDR-PC2100
    HD Quantum Plus AS 40GB
    Gravador LG 16X10X40
    GeForce 4 TI4200 128MB
    SoundBlaster Live MP3+ Studio
    Lucent Modem 56K
    Volcano 7
    Flatron 795FT Plus
    Gabinete SuperCase 04 baias c/ Fonte de 450W
    Windows XP Professional BR c/ SP1

    Faz 02 dias que o computador está disparando ao ser ligado, ou seja, basta ligar o estabilizador que o computador já dispara, não precisa nem pressionar o botão do Gabinete.

    Alguém poderia dar alguma dica de como sanar o problema..

    Obrigado.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.511
    Verdinhas
    0

    Recoloca os fiozinhos que ligam o gabinete à mobo, eles que controlam isso.

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    12
    Registro
    Feb 2002
    Mensagens
    1.562
    Verdinhas
    38

    Obrigado pela ajuda Hayate, já havia feito isso e nada.
    Se até amanhã não solucionar o problema, vou desmontar a CPU inteira e remontar novamente.

    Obrigado.


    Originalmente enviada por Hayate
    Recoloca os fiozinhos que ligam o gabinete à mobo, eles que controlam isso.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões