+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    1.059
    Verdinhas
    94

    Mobo morreu?

    Galera to com uma 1stmainboard FX37 e a mobo derepende a parar logo depois do boot pci, trava na msg:

    Building DMI Pool.
    AM at Row(s) : 0 1 Display cache size: 4MBPCI device listing... pability...

    q q será q é isso? Nem boot no floppy num dá...

    link da mobo:
    http://www.fica.com/site/html/produc...t_id=240000050

    Desde já agradeço...


  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Beyond Good and Evil
    Registro
    Apr 2002
    Mensagens
    2.632
    Verdinhas
    900

    tenta tirar todas as placas PCI/ISA/AGP e so deixa uma vga pci conectada

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    1.059
    Verdinhas
    94

    O problema é que ela é toda onboard... to achando que alguma coisa onboard tá com problema, vou tentar disabilitar uma coisa de cada vez e testar com outra offboard pra ver no que dá... pelo menos o video eu sei que não é...

    flw

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    1.059
    Verdinhas
    94

    up

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    1.059
    Verdinhas
    94

    É galera não sei não viu, tentei disabilitar tudo aki, mas continuou com a mesma msg... O estranho é que depois que aparece a msg de BUILDING DMI ele repete as informações dadas no boot pci...


  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2001
    Mensagens
    1.059
    Verdinhas
    94

    up

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões