+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    124
    Verdinhas
    0

    já fiz de tudo, todo prog que vejo o esta como 1/4. To usando o fsb 175, e meu hd fica dando uns paus às vezes, e corrompendo dados. pq meu pci esta a 44MHz.
    alguém ae consegue confirmar que o PCI esta realmente a 1/5 do fsb?

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    861
    Verdinhas
    0

    Aproveitando o topico tambem:

    Alguem ai ja rodou o speedfan e/ou o vcool na TA5 pra ver se funciona? ainda nao montei a minha e to curioso.

  4. #28
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Originalmente enviada por WickeD_ZanZa
    já fiz de tudo, todo prog que vejo o esta como 1/4. To usando o fsb 175, e meu hd fica dando uns paus às vezes, e corrompendo dados. pq meu pci esta a 44MHz.
    alguém ae consegue confirmar que o PCI esta realmente a 1/5 do fsb?
    Os programas informam errado, mas é assim mesmo...
    Vc nao ia conseguir rodar sua placa de video a 87Mhz nem fudendo...
    e a maioria das placas pci nao iam guentar 44mhz

  5. #29
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    Originalmente enviada por MacTrash
    Aproveitando o topico tambem:

    Alguem ai ja rodou o speedfan e/ou o vcool na TA5 pra ver se funciona? ainda nao montei a minha e to curioso.
    Speed fan ta rodando rOx aki vCool não deu diferença mas rodou.

  6. #30
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.511
    Verdinhas
    0

    Originalmente enviada por MacTrash
    Aproveitando o topico tambem:

    Alguem ai ja rodou o speedfan e/ou o vcool na TA5 pra ver se funciona? ainda nao montei a minha e to curioso.
    Cpu Idle funciona.

  7. #31
    Membro Avatar de Cara-de-pau
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    9.011
    Verdinhas
    2533

    Originalmente enviada por Hayate
    Cpu Idle funciona.
    Diminuiram em qto a temperatura? E prejuízos para o desempenho? Algum?

  8. #32
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    3.511
    Verdinhas
    0

    Originalmente enviada por Cara-de-pau
    Diminuiram em qto a temperatura? E prejuízos para o desempenho? Algum?
    Diminui uns 4 graus em idle, qto ao desempenho, não notei nada já que só deixo ligado pra download.

    Em jogos eu desligo.

  9. #33
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    4.325
    Verdinhas
    3

    APROVEITANDO O TÓPICO!!!!!!

    bom vou ser curto e grosso!!! (UI!!)

    Instalei minha gf2 ti na ecsvta v:5 e ela não funcionou!!!

    o q q eu faço??

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões