+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    Ajuda... Urgente... Micro resetando do nada...

    Pelo amor de DEUS.

    Meu micro reseta toda hora e corrompe todos meus dados. Trabalhei a madrugada inteira e agora de manhã ele resetou e corrompeu todos os dados. Perdi todo o trabalho...

    Oq pode ser.
    Athlon XP 2100+ KTVTA5 Memória SAMSUNG PC2700
    Fonte de 300wts...

    Será que é a fonte?
    A temperatura tá normal...

    Ajuda por favor...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Ajuda... Urgente... Micro resetando do nada...

    Originalmente enviada por #Cruiser#
    Pelo amor de DEUS.

    Meu micro reseta toda hora e corrompe todos meus dados. Trabalhei a madrugada inteira e agora de manhã ele resetou e corrompeu todos os dados. Perdi todo o trabalho...

    Oq pode ser.
    Athlon XP 2100+ KTVTA5 Memória SAMSUNG PC2700
    Fonte de 300wts...

    Será que é a fonte?
    A temperatura tá normal...

    Ajuda por favor...
    Cooler?

    PS: Mantenha sempre backups

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    Volcano 9

    Tô perdendo todos os dados. Ele apaga e corrompe os dados do HD...

  5. #4
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    Tô quase indo trocar a memôria... Será que pode ser ela???

  6. #5
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por #Cruiser#
    Volcano 9

    Tô perdendo todos os dados. Ele apaga e corrompe os dados do HD...
    Pode ser a fonte

    É 1 HD só? Quantos Rpm?

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    É um fujitsu ata66 13GB. 5400RPMS...

  8. #7
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por #Cruiser#
    É um fujitsu ata66 13GB. 5400RPMS...
    Acho que então a fonte nem tá tão carregada assim

    A quantas tá sua temperatura de CPU?

    Acho que é o HD querendo ir pro saco

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    Tava respondendo e ele resetou... Só rindo mesmo...

    Temperatura tá 41-42 IDLE 44-45 Full...

    Tô quase desconfiando do meu estabilizador, também...

    Tô desconfiando de tudo... Tô ficando maluco

  10. #9
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    HD indo pro saco fica resetando assim ???

    Meu HD nunca foi de esquentar.. De us tempos pra ca tava fritando. Até coloquei um Cooler...

    Será que já ELVIS !!!

  11. #10
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por #Cruiser#
    HD indo pro saco fica resetando assim ???
    Não necessáriamente, mas pode ser oras...

    Acho que não é a fonte, então só sobra processador e ele. Como processador não é, só tem 1 coisa q pode ser

  12. #11
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    Meu HD !!!

  13. #12
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    162
    Verdinhas
    0

    certeza que eh o HD

  14. #13
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    Pelo oq vcs falaram acredito que seja hd...

    Não vale apena trocar o pente de memória, então ???

  15. #14
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    UP

  16. #15
    Suspenso
    Info
    Registro
    Feb 2003
    Mensagens
    162
    Verdinhas
    0

    Originalmente enviada por #Cruiser#
    Pelo oq vcs falaram acredito que seja hd...

    Não vale apena trocar o pente de memória, então ???
    nem cara!

    se vc for de sampa vem aki em casa testar!

  17. #16
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    Originalmente enviada por frangodepadaria
    nem cara!

    se vc for de sampa vem aki em casa testar!
    Valeu!
    Vou fazer mais um teste. Vou mudar de DETONADOR.
    Não custa tentar, né...

  18. #17
    Membro
    Info
    Registro
    May 2001
    Mensagens
    257
    Verdinhas
    2

    Num sei não... mas axo que pode ser memória..

    Falow

  19. #18
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    pode ser qq coisa, na boa, memo, proc, mobo, fonte....

  20. #19
    Membro
    Info
    Registro
    Jul 2002
    Mensagens
    1.336
    Verdinhas
    2

    eu to com o msm problema aki, comecei a fazer uns testes aki depois q li o topico, e no meu caso eh a memoria, tenho 2 pentes de 256mb, ambos funcionam perfeitamente quando estao separados, mais quando coloco os 2 juntos o micro reinicia do nada....

  21. #20
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    2.733
    Verdinhas
    26

    fonte, essa mobo tem esse problema de reseta com fontes menores q 350 só troca q resolve o problema

  22. #21
    Membro
    Autor do tópico
    Info
    Registro
    Oct 2002
    Mensagens
    88
    Verdinhas
    0

    Era o HD mesmo. Sorte que não precisei trocar.
    É que já formatei ele uma 1000000 de vezes. Mudei tamanho de partições, crie outras com o LINUX, encolhi e estiquei as partições com o PARTITION MAGIC. Devia de estar tudo zoado.
    Baixei o DISK CLEAN do site da Fujitsu e zerei o HD.
    Parou de resetar do nada...
    Mas mesmo assim em breve irei compra uma fonte mais potente e aposentar a minha, como disse o TrIpA_§eCa...

    Valew

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões