+ Responder Tópico
Página 3 de 3 Primeira 1 2 3
  1. #51
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    aki se desmarcar falha de qualquer jeito, no máximo ou no mínimo...

    []'s

  2. # Publicidade
    Publicidade

  3. #52
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    991
    Verdinhas
    0

    Originalmente enviada por Mr.Kernell32
    Ae Fla3D...
    Eu estou usando o som da Abit NF7-S Nforce2 e notei que ao aumentar o volume,ele dá uma falhada (o aumento do som não é uniforme) e depois estabiliza. Se eu manter o som no máximo distorce... Acontece o mesmo no seu?
    Aqui deu algo parecido, o som não saia até chegar quase no maximo, e no maximo o som estourava, sobrava uma pequena faixa de volume apenas, isso usando o conector verde e sem atualizar a bios.Depois comprei umReceiver pra usar a saida optica e ficou bele, atualizei a bios mas não voltei a testar a saida analogica pra saber se a bios nova corrigia esse defeito.

  4. #53
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    991
    Verdinhas
    0

    Originalmente enviada por freeh
    porra

    como meu pai que vai me da..

    acho que ele vai acabar pegando a LMCOMPUTERS mesmo 830 pila.. tá puto com essa questão de garantia. ( e lá, os caras, já foran bród ; ~~ )

    foda, né?

    mas.. agora só ve for a 1.1, pelo menos..

    tem aqui já, será?

    e a 1.2? previsões?
    Parece que na base tem.
    www.basecomputer.com.br

  5. #54
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2000
    Mensagens
    108
    Verdinhas
    0

    Originalmente enviada por freeh
    porra

    como meu pai que vai me da..

    acho que ele vai acabar pegando a LMCOMPUTERS mesmo 830 pila.. tá puto com essa questão de garantia. ( e lá, os caras, já foran bród ; ~~ )

    foda, né?

    mas.. agora só ve for a 1.1, pelo menos..

    tem aqui já, será?

    e a 1.2? previsões?
    A minha eu comprei a 2 semanas na LM e é a versão 1.1 originalmente vem com a BIOS 1.2 que já atualizei pra 1.5 e nunca deu problema no som...

    Quanto ao preço na LM tá 203 doletas a 3,60 o real dá 730 reais...isto só com a "Garantia" sem NF, mas na LM acho que nem precisa, o pessoal parece ser muito gente boa!

  6. #55
    Membro Avatar de Gung@
    Info Conteúdo e Citações Jogos Mensageiros
    Gunga
    Registro
    Mar 2002
    Mensagens
    1.381
    Verdinhas
    83

    Na LM só tem a v1.1

    Não é pq vem com a BIOS 12 q é a v1.2.

    E o pessoal nem é tão gente boa assim pq quiseram trocar a minha NF7-S 1.0 com problema por outra 1.1 q manteria o mesmo problema.

  7. #56
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    Originalmente enviada por [email protected]
    Na LM só tem a v1.1

    Não é pq vem com a BIOS 12 q é a v1.2.

    E o pessoal nem é tão gente boa assim pq quiseram trocar a minha NF7-S 1.0 com problema por outra 1.1 q manteria o mesmo problema.
    [email protected], qual seria o seu problema ? som ? pq aki na 1.1 o somo está perfeito mesmo no máximo....

    os resets que li nun outro tópico que vc tava com problemas, aki também estava acontecendo, mais parece que parou, sempre ficava ligado sem resetar umas 3, 4 horas...

    agora já esta a 18 horas aki firme e forte...

    []'s

    Fàbio.

  8. #57
    Membro Avatar de Gung@
    Info Conteúdo e Citações Jogos Mensageiros
    Gunga
    Registro
    Mar 2002
    Mensagens
    1.381
    Verdinhas
    83

    Nem é som, é o maldito apito da minha mobo q aparecia com temps altas mesmo com bios 15, acertos no cooler, resets e congelamentos com a vga.
    O som pra mim tto faz pq eu ainda uso a Audigy.

    Mas o engraçado mesmo é q tive problema com 2 placas, Agora tá normal, só mudei a mobo e CPU (P4).

  9. #58
    Membro Avatar de Megallanic
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.367
    Verdinhas
    0

    a minha eh a versão 1.0

    isso q da em correr pra comprar a mobo o mais rapido possivel, hauehuahe....
    realmente eu ja percebi q o som fica dando umas travadas esporadicas... isso me deixa muito nervoso hehehe

  10. #59
    Membro Avatar de Gung@
    Info Conteúdo e Citações Jogos Mensageiros
    Gunga
    Registro
    Mar 2002
    Mensagens
    1.381
    Verdinhas
    83

    Já ouviu falar em Pioneiro? Pioneiro é aquele que leva as flechadas pro resto do pessoal passar

  11. #60
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Originalmente enviada por fabiowap
    [email protected], qual seria o seu problema ? som ? pq aki na 1.1 o somo está perfeito mesmo no máximo....

    os resets que li nun outro tópico que vc tava com problemas, aki também estava acontecendo, mais parece que parou, sempre ficava ligado sem resetar umas 3, 4 horas...

    agora já esta a 18 horas aki firme e forte...

    []'s

    Fàbio.
    Opa galera, acho bom lembrar a galera que no começo eu tava com problemas de travamento e tela azul aqui usando o windows 2000 e ele parou quando eu fui na bios e em "advanced chipset features" dasabilitei o "system bios cacheable" e o "video ram cacheable". Depois disso ja até deixei a máquina quase 1 semana ligado trabalhando sem travar 1 vez.
    E não se esqueçam de pegar o driver mais atual no site da nVidia, viu Megallanic??
    Ah, e pra mim isso não é pioneiro, pra mim isso é o "batedor" ou, quando é pior, o "boi de piranha"!
    []´s

    Flávio

  12. #61
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.474
    Verdinhas
    397

    Originalmente enviada por fabiowap
    ae Mr. Kernel, nao sei se vai ser o seu problema, mais estava escutando mp3 (swing e simpatia, toda noite ) e tava fuçando no painel da nvidia e quando desmarkei a opcao VIDEO, tirei o X do mudo e o som estava alto, ele começou a xiar.... um xiado mto sux, verifica ae se ta desmarcado....

    ja ja vou postar como esta aki, vou por uma foto... ai vc poe igual..

    guenta ai...

    []'s
    Fábiowap,

    Realmente, como vc disse desabilitando a opção vídeo a falha do som some e as interferências no som. Testei o som no máximo e não distorce ou some o som mais...

    Parece que realmente o problema está na opção Vídeo...

  13. #62
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    8.566
    Verdinhas
    70

    Originalmente enviada por Mr.Kernell32
    Fábiowap,

    Realmente, como vc disse desabilitando a opção vídeo a falha do som some e as interferências no som. Testei o som no máximo e não distorce ou some o som mais...

    Parece que realmente o problema está na opção Vídeo...
    Que bom Mr. Kernel !

    Abraços ae.

    Fábio.

  14. #63
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.474
    Verdinhas
    397

    Originalmente enviada por fabiowap
    Que bom Mr. Kernel !

    Abraços ae.

    Fábio.
    Obrigado pela ajuda Fabiowap...


    Eu encontrei uma coisa interessante em minha configuração...

    Eu tenho um DVD pioneer 16x e faço a conexão do áudio por um conector spdif na placa de som Creative Live 5.1 para melhorar a qualidade de som. Como tenho objetivo de retirar esta placa, habilitei o som da mobo, e efetuei a configuração. Apesar de que a mobo não tem um conector spdif para entrada de áudio proveniente do DVD-rom, eu deixei ele espetado no som Creative, mas desabilitado pelo Windows XP (não instalei nem os drivers).
    Ao efetuar o teste do DVD-rom, não esquentei com a saída de som, (porque tinha a certeza que com a placa Creative desabilitada e o áudio não estava conectado diretamente na mobo, não teria reprodução de som pela placa-mãe), fiquei surpreso, porque o som estava saindo normalmente, tendo este conectado no som Creative.
    Agora estou procurando uma forma de fazer a conexão do áudio dvd-rom pelo SPDIF , mas retirando a placa Creative, porque quero colocar em outra máquina.

    PS: O outro conector de áudio que existe na mobo está ligado ao gravador HP.

  15. #64
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    O conector de som s/pdif que sai do drive de DVD e vai pra placa de som é exclusivamente pra CD, sabia? Pois é, o som que sai dos filmes em DVD não pode sair direto pelo cabo s/pdif pois ele é codificado e protegido. Eu também tenho um DVD no computador e nunca usei a conecção s/pdif pois simplesmente não é preciso, o som dos filmes passa direto pelo cabo IDE junto com a imagem. Aih quando vc escolhe a opção s/pdif no PowerDVD por exemplo vc está escolhendo a saída da placa e assim ela apenas faz um bypass direto pro teu som.
    Sacou? Tanto o cabo s/pdif como o cabo de audio que saem dos CD-ROM/DVD/CD-RW é apenas pra CD de audio.
    []´s

    Flávio

  16. #65
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    1.474
    Verdinhas
    397

    Obrigado Flávio, Blz...

    Mas preciso fazer esta conexão SPDIF porque usualmente escuto cd no drive de DVD, para poupar o gravador.
    Realmente não sabia que o som do dvd saia pelo cabo ide...

    Valew pelo aprendizado.

  17. #66
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2002
    Mensagens
    478
    Verdinhas
    0

    aí galera,

    parece que semana que vem chega a versão 1.2 da placa na http://usaexpress.intershop1.com/ ..

    = ~

    deve chegar também pro skoll

    tomara!

  18. #67
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    overflow
    Registro
    Dec 2000
    Mensagens
    1.568
    Verdinhas
    114

    vale mais a pena pegar a 1.2 do q a 1.1?

    vale mto a pena ou pouco a pena?

  19. #68
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    7
    Verdinhas
    0

    Abit NF7-S ver 1.2

    Temos a Abit NF7-S ver 1.2 em torno de R$ 670,00 (cotação R$ 3,58)
    Previsão de chegada para segunda-feira (17/03/03)

    Maiores informações no site www.microbits.com.br/tabela.php

  20. #69
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    991
    Verdinhas
    0

    Re: Abit NF7-S ver 1.2

    Originalmente enviada por Gilson Miranda
    Temos a Abit NF7-S ver 1.2 em torno de R$ 670,00 (cotação R$ 3,58)
    Previsão de chegada para segunda-feira (17/03/03)

    Maiores informações no site www.microbits.com.br/tabela.php
    caraca

+ Responder Tópico Ir para o Fórum
Página 3 de 3 Primeira 1 2 3

Assuntos do tópico

Compartilhar

Permissões