+ Responder Tópico
Página 1 de 2 1 2 Última
  1. #1
    Membro
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    ASUS a7n8x-d.. , DENOVO?

    quando instalei tudo..

    do nada, a parada parou de funcionar..

    acendia a luz verda, mas não apitada..

    do nada, voltou a funcionar..

    blz..

    ontem, fiz o o/c pra 2.4ghz, blz..

    tirei, e deixei normal..

    tava mexendo na bios,

    quando do nada, TRAVOU.

    e agora não quer mais voltar..

    não quer apitar..

    já resetei bios/cmos.. e nada.. e nada..

    depois daquele primeiro incidente.. quando resetava, voltava tranquilamente... agora nada

    que será que pode ter acontecido?

    se aconteceu algo, tomara que tenha sido só na asus..

    abit nf7-s 1.2 owns!

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    foda..

    quando eu colocava um o/c e ela nao apitava..

    eu tirava a bateria, e as vezes, maioria, voltava..

    as vezes, resetava a bios.. e voltava..

    vou tentar trocar essa bateria..

    qual eu pego? alguma marca?

    seria: bateria 3v.. alguma especificação?

  4. #3
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.895
    Verdinhas
    1

    Não é por nada não, mas isso não é bateria não.

    Deve ser a ASUS porca memo

  5. #4
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    758
    Verdinhas
    0

    Pow q merda hein freeh

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    foda,

    a essa altura do campeonato,

    também não acho que seja bateria...

    tomará que o problema tenha ficado mesmo só pela asus..

    foda vai ser esperar chegar a nf7-s rev 1.2

    ;(

  7. #6
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    758
    Verdinhas
    0

    freeh se quiser levo meu PC aih na tua casa ou entao tu vem aki e aih a gente testa tudo, ok?


    sem problema alguem.

  8. #7
    Membro Avatar de Seu Madruga
    Info
    Registro
    Aug 2002
    Mensagens
    3.080
    Verdinhas
    5

    Originalmente enviada por freeh
    foda,

    a essa altura do campeonato,

    também não acho que seja bateria...

    tomará que o problema tenha ficado mesmo só pela asus..

    foda vai ser esperar chegar a nf7-s rev 1.2

    ;(
    qdo q chega?
    vc vai vender a sua?

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    boizaum

    claro...

    me liga..

    bora armar nesse fim de semana..

    o pc nao ligou mesmo

    foda =/

  10. #9
    Membro
    Info
    Registro
    May 2000
    Mensagens
    1.180
    Verdinhas
    4

    liga ele e fica segurando o insert logo depois q vc liga o pc e ve se funciona

  11. #10
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    foda.

    boizaoum foi lá em casa e...

    processador e placa mae não funcionam mais
    heh

    foda!

    FODA!

  12. #11
    Membro
    Info
    Registro
    Feb 2002
    Mensagens
    758
    Verdinhas
    0

    Freeh q tristeza.
    Agora resta negociar com a A1.

    Infelizmente Asus continua sux.

  13. #12
    Membro
    Info
    Registro
    Apr 2002
    Mensagens
    1.392
    Verdinhas
    1

    Originalmente enviada por Malogro
    Não é por nada não, mas isso não é bateria não.

    Deve ser a ASUS porca memo
    Em falar em bateria, putz, a PC-Chips M748LMRT me deu uma dor de cabeça por causa da bateria...
    ela nao ligava nem fodendo, e qdo ligava e eu configuraca a bios,
    na hora que reiniciava, na ligava...

    Daí eu lembrei da prr# da bateria, troquei e funfou normal!
    Aff, essas mobo sao uma bosta! ùnica coisa boa eh q eh baby ATX e eu vou tentar adaptao pro carro!

  14. #13
    Membro Avatar de Seu Madruga
    Info
    Registro
    Aug 2002
    Mensagens
    3.080
    Verdinhas
    5

    Bem, olhe o lado bom freeh:
    vc entrou pro time do " Asus nunca mais " hehe

  15. #14
    Membro Avatar de \o/ Anthrax \o/
    Info
    Registro
    Apr 2001
    Mensagens
    5.261
    Verdinhas
    13

    Originalmente enviada por Seu Madruga
    Bem, olhe o lado bom freeh:
    vc entrou pro time do " Asus nunca mais " hehe

    UAYHUHAuHAuHAuHAUhAuh pior q eh mesmo...

    Asus morreu na A7V133

  16. #15
    Membro
    Info
    Registro
    Sep 2002
    Mensagens
    430
    Verdinhas
    0

    Caramba pensei que a ASUS tinha melhorado....ASUS SEMPRE ASUS..!!!

    Sempre um lixo....

  17. #16
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    eu até que não tava achando ruim ter "perdido" a asus..

    já ia comprar uma abit..

    quando a merda do processador não funciona.

    aí foi FODA!

  18. #17
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Pqp# heim freeh! Tudo escolhido a dedo das melhores marcas possíveis e mesmo assim a ASUS não deu conta.

    Mas tem ideia porque queimou o processador?
    e a motherboard?

    Abraços
    NoOne

  19. #18
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    Originalmente enviada por NoOne
    Pqp# heim freeh! Tudo escolhido a dedo das melhores marcas possíveis e mesmo assim a ASUS não deu conta.

    Mas tem ideia porque queimou o processador?
    e a motherboard?

    Abraços
    NoOne
    Noone, foda,

    não sei o que rolou..

    eu tinha feito o o/c pra 2.4ghz mas tirei, pois vcore de 1.85 é pouco pra tal o/c

    blz, deixei default da placa.. 166 x 12.5x

    quando, entrei na bios pra verificar a cfg do HD, e ao sair, travou.

    e apartir dai, não funcioou mais..

    comprei bateria, resetei cmos, fiz de tudo, e não inicia..

    o boizaum foi lá em casa, e testamos peça por peça

    o processador dele na asus não ligou, e o meu processador na abit dele tbm não ligou..

    não tem sinal de quimado, mas não quer ligar

    mandei pra um tecnico hoje verificar realmente..

    vamos ver...

    já mandei uns emails pra asus, athlon e a1.

  20. #19
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    andei falando com uma galera de PORTUGAL,

    e vários estão tendo o mesmo problema

    http://www.globaldata.pt/forum/viewt...13543&start=20

  21. #20
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Originalmente enviada por freeh
    andei falando com uma galera de PORTUGAL,

    e vários estão tendo o mesmo problema

    http://www.globaldata.pt/forum/viewt...13543&start=20
    Bah, mais uma vez a ASUS decepcionando!

    E o processador tem alguma ideia? Sera que a ASUS levou ele junto?
    Em ultimo caso da pra fazer a propria ASUS dar uma placa nova e ainda um processador neh!

    Abraços
    NoOne

  22. #21
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.603
    Verdinhas
    87

    Mas tipo, e garantia ? essas peças não são novas ?

    O problema é a ASUS então em ultimo caso tem que cair encima da própria ASUS.

    Abraços
    NoOne

  23. #22
    Membro Avatar de Lestat Dane
    Info
    Registro
    Sep 2002
    Mensagens
    7.302
    Verdinhas
    421

    Po...
    A minha Asus pra p4 segura tudo legal em stock aki...

    Eh so a galera dos XP q reclama de Asus ou tem Intel reclamando tb?

  24. #23
    Membro Avatar de SkyHakuu
    Info
    Registro
    May 2001
    Mensagens
    3.508
    Verdinhas
    284

    minha a7v133 é rulz
    sem problema

  25. #24
    n0x
    n0x está offline
    Membro
    Info
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    984
    Verdinhas
    38

    Intel tbem

    http://www.rageunderground.com/

    leia a ultima noticia...

    mas ainda acho q a maioria eh usuario q nao tem competencia pro equipamento q tem

  26. #25
    Membro
    Autor do tópico
    Info
    Registro
    Jan 2002
    Mensagens
    458
    Verdinhas
    0

    Originalmente enviada por NoxiTz
    Intel tbem

    http://www.rageunderground.com/

    leia a ultima noticia...

    mas ainda acho q a maioria eh usuario q nao tem competencia pro equipamento q tem
    é...

    mas por incrivel que pareça, a asus consegue vender uma placa de 180 dolares com uma bateria FODIDA..

    e com vários problemas de placas..

    só dá uma lida:

    nforcershq.com
    globaldata.pt
    ...

    foda.. muita gente tendo problema com asus, principalmente a7n8x...

+ Responder Tópico Ir para o Fórum
Página 1 de 2 1 2 Última

Compartilhar

Permissões