+ Responder Tópico
  1. #1
    AGO
    AGO está offline
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    A7S333 Reiniciando sozinha!

    ae galera to com um problema! to com uma A7S333 re-iniciando sozinha!
    achei q era temperatura e ja troquei o cooler 3x e nada!
    o computador reiniciava em 52 graus! e nao tem nada na bios dizendo pra ele fazeer isso, so q agora ta mais estranho, agora ele chega a 54 e nao reinicia dae vc usa e tudo bem! daqui a poko ele reinicia a 47! resumindo o computador ta loko.

    oq pode ser? estou desconfiado ou de placa mae ou de memoria!
    tem mais alguma coisa q pode estar ruim?

    e o pior levei na garantia e o fdp funcionou perfeito por 3 horas!

    da uma ajuda ae galera!

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    pode ser fonte cara. qual a diferença da config onde ele testo e funfo por 3 horas ?

  4. #3
    AGO
    AGO está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    nennhuma!

    fonte?
    nao me lembro de ter trocado mais vale a pena!

    [ ] ´s

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2001
    Mensagens
    238
    Verdinhas
    0

    pelo menos voce economiza dedo no reset

    fonte muito provavel mesmo...
    (se nao estiver no automatico)
    ja verificou se existe o multiplicador esta certo,
    se não tem nada q possa dar curto momentaneo,
    se os Jumpers do gabinete estão corretos,
    estabilizador aguenta a maquina?
    mal contato da tomada?

    icha uma pa de coisas vc deve verificar

  6. #5
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    94
    Verdinhas
    0

    aki nunca deu treta.

    se voce for de sp vem aki em casa!

  7. #6
    Membro Avatar de Eagle Bill
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    1.679
    Verdinhas
    23

    tem algum over na makina?
    vga ou algo?

  8. #7
    AGO
    AGO está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    bem a maquina ta default!

    nada de overs!
    nada!
    eu tava achando q era memoria! por causa da intermitencia...

    agora vou trocar fonte!
    falows!

  9. #8
    AGO
    AGO está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2001
    Mensagens
    1.460
    Verdinhas
    54

    Galera fui checar e a fonte ja foi trocada por outro técnico por uma de 450w!
    agora o computador ao inves de rebotar ele esta congelando!
    e ai oq acham memoria? ou placa-mãe? é so oq eu arrisco!

    []´s

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões