+ Responder Tópico
Página 2 de 2 Primeira 1 2
  1. #26
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    Originalmente enviada por NoOne
    Troca de mobo logo

    Ps.: To com 5 Iexplorer esperando pra enviar mensagem mas os 120segundos atrapalham!
    eu tb dexo os iexplorer esperando ... 120 seg sux d+

    mas ta funfando com o clock real ou o que mostra na bios ?

    EDITED : MALZ com essa joça de 120 seg acabei me atrapalhando e postei 2x a mesma msg

  2. # Publicidade
    Publicidade

  3. #27
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    62
    Verdinhas
    0

    O clock da BIOS está 1.2 GHz mas no Windows acusa sempre maior (ele varia). Mas estranhamente tudo fica mais lento quanto maior o clock.

  4. #28
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    62
    Verdinhas
    0

    Como faço para verificar se existe vírus na BIOS???
    Tenho o Norton Antivirus 2002 e até onde eu saiba ele não faz essa verificação...

  5. #29
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    1.440
    Verdinhas
    31

    Oh , na boa , parem de aloprar a ASUS uahauhaua

    eu tinha uma Abit q rodava linda e maravilhosa em meu athlon 700 ! ai vazou os capacitores da placa mae (referentes a memoria) e o cara q me vendeu trocou ela por uma ASUS , ela funfa muito bem até hj , e fiz um updade de bios q era uma 1.2 e vou passar para um XP2100+ pq suporta ! então a coisa nao é assim ! e olha q minha asus como se nao bastasse , é uma ALI ainda !

+ Responder Tópico Ir para o Fórum
Página 2 de 2 Primeira 1 2

Assuntos do tópico

Compartilhar

Permissões