+ Responder Tópico
Página 4 de 5 Primeira ... 2 3 4 5 Última
  1. #76
    [email protected] Team Avatar de junecaz
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    5.728
    Verdinhas
    167

    HDTach tem bug com Winxp + SP1

  2. # Publicidade
    Publicidade

  3. #77
    Membro Avatar de *Slicer*
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2000
    Mensagens
    7.250
    Verdinhas
    3946

    cara muito estranho, minha memo se eu por a 151fsb começa a travar(mesmo com os timings setados no max.

    dai eu resetei a bios e mudei o ddr clock pra 166.

    reseto e a placa da boot!

    setei até 175fsb e entra no win blz!

    q plaquinha mais estranha.


  4. #78
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    O problema nao é a memo..´

    é o divisor PCI..

    Acontece que a 150 Mhz ele divide por 4... isso da 37,5 Mhz na PCI..

    Se tu colocar a 166Mhz ele ativa o divisor 5:2:1.. isso da 33,3 Mhz na PCI... Até 175MHZ tu taria com 35Mhz no PCI..

  5. #79
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2003
    Mensagens
    124
    Verdinhas
    0

    tipo, acho q descobri o prob. dela.
    estranhamente o fsb de 166Mhz só funfa se tiver com o multip. em 11.5 ou menos.
    pelo menos comigo.

  6. #80
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    294
    Verdinhas
    0

    I ae, o pessoal q tava usando 2 pentes, conseguiram arrumar? Será q é pq é memo "genérica" q fica dando pau?

  7. #81
    Membro Avatar de Guy # spfc
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    8.516
    Verdinhas
    12

    quem tem TBred AIUGA ... até onde vcs conseguiram leva ele ?

  8. #82
    W00
    W00 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    784
    Verdinhas
    0

    Originalmente enviada por ESPIRITO_3dfx
    I ae, o pessoal q tava usando 2 pentes, conseguiram arrumar? Será q é pq é memo "genérica" q fica dando pau?
    eu to na espectativa do EMPShock dar uma resposta da troca de pente dele

  9. #83
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por ESPIRITO_3dfx
    I ae, o pessoal q tava usando 2 pentes, conseguiram arrumar? Será q é pq é memo "genérica" q fica dando pau?
    Aparentemente sim..

    La em casa consegui rodar ambas tranquilo em Cas 233 a 166Mhz..

    A unica coisa que notei é que o BANK INTERVALE , quando utilizado, deixa o PC muuuuito instavel.

    Com o BANK em 0, eu consigo 190Mhz de FSB.. tranquilo.. em cas 222 com o pente "C-TCB3", ja com o BANK em 4.. nao fica estável nem em 166Mhz..

    Muito estranho pois o ganho do bank é de aproximadamente 2-4%

    Abraços
    NoOne

  10. #84
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    824
    Verdinhas
    0

    AINDA não consegui trocar meus pentes, mas acho que vou por um de 512mb pc333 direto.

    NoOne, engraçado isso porque o bank interleave deveria dar bem mais aumento na velocidade do que vc observou.

  11. #85
    Membro Avatar de \o/ Anthrax \o/
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    5.291
    Verdinhas
    13

    W00 e EMPShock, tipo li o tópico somente por cima mesmo pq estou sem tempo e jah tive problema parecido com vcs..

    Tipo meu PC eh da Assinatura e possuo uma Shuttle AK35GT/R ( KT266A ) e tipo tb possuo 2 pentes de memo bom tipo se eu colocar os pentes no slot 1 e no slot 2 bum, não conseguia nem instalar o windows... dava pau, se colocasse em slot 1 e 3, mesma coisa...

    Aqui soh ficou 100% r0ck solid se eu colocar as memórias nos últimos Slots... bom se vcs ainda não testaram valeria a pena testar..

    Falowz []'ssss

  12. #86
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    824
    Verdinhas
    0

    Originalmente enviada por Anthrax[TC]
    W00 e EMPShock, tipo li o tópico somente por cima mesmo pq estou sem tempo e jah tive problema parecido com vcs..

    Tipo meu PC eh da Assinatura e possuo uma Shuttle AK35GT/R ( KT266A ) e tipo tb possuo 2 pentes de memo bom tipo se eu colocar os pentes no slot 1 e no slot 2 bum, não conseguia nem instalar o windows... dava pau, se colocasse em slot 1 e 3, mesma coisa...

    Aqui soh ficou 100% r0ck solid se eu colocar as memórias nos últimos Slots... bom se vcs ainda não testaram valeria a pena testar..

    Falowz []'ssss
    Já testado, e todas as combinações também...

  13. #87
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por EMPShock
    AINDA não consegui trocar meus pentes, mas acho que vou por um de 512mb pc333 direto.

    NoOne, engraçado isso porque o bank interleave deveria dar bem mais aumento na velocidade do que vc observou.
    Eu vo dar uma testada outra hora.. quem sabe consigo melhorar isso
    mas dai preciso de uma placa de vídeo e um DriveA que meu Drive A pifou
    AUEUEAUEAUEAAUAUAUEE

    Abraços
    NoOne

    Obs.: PQ o PC sempre tem que deixar na mão.. na hora que a gente menos espera!!

  14. #88
    W00
    W00 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    784
    Verdinhas
    0

    acho q meu bank interleave ta em 4... vo verificar agora.
    acho q pode ser isso.

    vo colocar as memorias nos ultimos slots como disse o Anthrax[TC]

  15. #89
    W00
    W00 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    784
    Verdinhas
    0

    coloquei os pentes no ultimo slot e nem bootou

    NoOne, aqui o bank ta disabled ... ja nao sei mais oq eu faço com essa placa....

  16. #90
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por W00
    coloquei os pentes no ultimo slot e nem bootou

    NoOne, aqui o bank ta disabled ... ja nao sei mais oq eu faço com essa placa....
    Me da mais especificacoes

    Como ta o CAS.. o Bank Intervale.. as voltagens.. FSB.. e que componentes tu usa!

    Abraços
    NoOne

  17. #91
    W00
    W00 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    784
    Verdinhas
    0

    Originalmente enviada por NoOne
    Me da mais especificacoes

    Como ta o CAS.. o Bank Intervale.. as voltagens.. FSB.. e que componentes tu usa!

    Abraços
    NoOne
    eu deixei tudo no BY SPD.
    voltagem padrao, cas 2.5
    bank interleave ta disabled. fsb ta 100 e 166 pra memoria.

    agora to usando 1 pente so.. fica muito estavel assim.
    ja testei os 2 pentes sozinhos, e ambos ficam estaveis.

  18. #92
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por W00
    eu deixei tudo no BY SPD.
    voltagem padrao, cas 2.5
    bank interleave ta disabled. fsb ta 100 e 166 pra memoria.

    agora to usando 1 pente so.. fica muito estavel assim.
    ja testei os 2 pentes sozinhos, e ambos ficam estaveis.
    Ta.. mas e os componentes?
    Memoria, processador e mobo.. marca/modelo/capacidade etc etc etc?

  19. #93
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    mais um pra lista:
    k7vta5 com bios 'g' da shuttle
    samsung 'd'
    2-2-2-5-1 bank 4 nao carrega win
    2-2-3-5-1 bank 4 nao carrega, com bank 0 carrega mas trava de cara no burnmmx

  20. #94
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Dica,

    Samsung "D" não pegou la em casa CAS 223 nem 232, somente 233 com bank4..

    Ontem fiz uns testes.. com meu pente "C"

    A 166Mhz..
    CAS 222 Bank4 - 2.5v - Tranca no BOOT
    CAS 222 Bank4 - 2.7v - Tranca no BOOT
    CAS 222 Bank2 - 2.7v - Tranca no BOOT
    CAS 222 Bank0 - 2.5v - Roda Tranquilo

    185Mhz..
    CAS 222 Bank0 - 2.5v - Roda Tranquilo

    Entao a conclusao que eu cheguei é que o BANK INTERVALE das memórias faz a memória ficar muito instalvel.

    Outra coisa que notei, no BANK1, o pente da poucos erros.. no BANK2, o numero de erros é infinitamente maior, e no BANK 3-4 ele nem boota..

    Abraços
    NoOne

  21. #95
    W00
    W00 está offline
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2001
    Mensagens
    784
    Verdinhas
    0

    Originalmente enviada por NoOne
    Ta.. mas e os componentes?
    Memoria, processador e mobo.. marca/modelo/capacidade etc etc etc?
    Memoria: 2 pentes spectek de 256MB cada. PC2700.
    Processador: Duron 650MHz
    Mobo: K7VTA5 com bios shuttle G

    tipo, to vendo vcs falando em bank 0. o meu nao tem 0. so tem disabled, 2 e 4. sera q to vendo no lugar certo? qual a opcao mais estavel?

  22. #96
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Originalmente enviada por W00
    Memoria: 2 pentes spectek de 256MB cada. PC2700.
    Processador: Duron 650MHz
    Mobo: K7VTA5 com bios shuttle G

    tipo, to vendo vcs falando em bank 0. o meu nao tem 0. so tem disabled, 2 e 4. sera q to vendo no lugar certo? qual a opcao mais estavel?
    Tu nao é o primeiro que tem problema com 2 pentes "genericos".. pelo visto ou eu dei muita sorte.. ou as samsung sao coisa de fundamento

    Quando falamos BANK 0 é Disabled.. mesma coisa

  23. #97
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2001
    Mensagens
    4.179
    Verdinhas
    33

    Update:
    dei um burn-in nas memos por um tempo agora a cena eh essa:
    cas 2-2-3-5-1 bank 4 @ 2.7V estavel
    cas 2-3-3-5-1 bank 4 @ 2.5V estavel
    ainda nao testei em frequencias mais altas, isso tah tudo 166

  24. #98
    Membro Avatar de NoOne
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87


  25. #99
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    2.766
    Verdinhas
    0

    Po pessoal to comprando essa placa e so 1 pente de 512Mb, será que é bomba eu leva-la?

  26. #100
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2000
    Mensagens
    470
    Verdinhas
    1

    "Creative SoundBlaster 16 Vibra ISA Amplified = R$20,00"
    wow essa plaquinha de som eh mto r0x!! eu tinha uma vibra16xv... somzera fio, pre-amplificada e tal heheehehhehe

    ow voltando ao topico, karinha ali falo em samsung D e C...
    o C seria as TCB3 eh isso?
    pq meu de 512mb eh pc2700 e no final tah -TCB3.. e eu tava pensando nessa mobo e talz

+ Responder Tópico Ir para o Fórum
Página 4 de 5 Primeira ... 2 3 4 5 Última

Assuntos do tópico

Compartilhar

Permissões