+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    60
    Verdinhas
    0

    Problemas! Ajudem-me por favor!

    eh o seguinte...

    meu computador tava rodando perfeito sem nenhum travamento e ficou assim durante umas 3 semanas desde q eu o comprei...

    ha uns 4 dias atras ele travou no windows (akele travamento total) e qdo resetei ele nao iniciava (nao dava akele bip da placa mae qdo vc liga)...

    tirei placa de video e memoria e limpei os contatos...
    iniciava e em menos de um minuto jah travava totalmente...

    tirei e colokei placa de video e memoria de novo ai iniciou normal (isso eu fiz ontem)... usei o computador durante umas 2h e tava normal...

    ai hj eu tava usando ele ha uns 10 min e o monitor entrou em stand by do nada (como qdo vc liga o monitor sem ligar o computador)

    desliguei e esperei um pouco e depois liguei novamente e tah funcionando normal mas nao sei qto tempo vai aguentar heiuahuieha

    o q pode ser?? placa de video?? mb???

    meu pc:
    ECS K7VTA5
    Radeon 8500LE
    256MB DDR 333
    XP 2000+

    tudo sem oc e com a temp do processador em 49 idle e 56 full

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Mulder_RlZ
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.406
    Verdinhas
    229

    Isso me parece memória zuada... Testa outro pente e vê se rola...

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    60
    Verdinhas
    0

    up!
    mais alguma ideia do q possa ser??

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Fonte

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    60
    Verdinhas
    0

    Originalmente enviada por Psicosquirrel
    Fonte
    a fonte eh Xing-Ling de 450W

    as voltagens tao muito podres??
    +3.3V: 3.26V
    +5V: 4.81V
    +12V: 12.52V

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.212
    Verdinhas
    325

    Originalmente enviada por BlaCkMoRe
    a fonte eh Xing-Ling de 450W

    as voltagens tao muito podres??
    +3.3V: 3.26V
    +5V: 4.81V
    +12V: 12.52V
    ateh q tao normais

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões