+ Responder Tópico
  1. #1
    hardMOB Staff - Moderação Avatar de Kyle
    Info
    Registro
    Nov 1999
    Mensagens
    13.635
    Verdinhas
    5093

    Computador TRAVA, parece aquecimento mas acho que não é! =[

    Seguinte, minha configuração está na assinatura...
    Estou tendo problemas, quando estou usando o PC ele trava do nada, nada meche e talz, aí tenho que resetar

    Porém se eu abro a tampa e deixo ela lá aberta aí não trava mais...
    Só que no gabinete tem:

    1 Cooler de K6 na Voodoo
    1 Cooler Volcano 7 no Processador
    1 Fan de Fonte jogando vendo de dentro pra fora instalado atraz do gabinete

    A temperatura não passa de 55º na BIOS com esse calor e tal =[

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info
    Registro
    Jul 2000
    Mensagens
    1.736
    Verdinhas
    1

    Se vc abre a tampa e ele não trava mais, me parece meio óbvio que é aquecimento...

  4. #3
    n0x
    n0x está online agora
    Membro
    Info
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    984
    Verdinhas
    38

    superaquecimento no chipset

    tira o dissipador dele, limpa (entenda arrancar totalmente o adesivo q nao conduz calor na realidade, tanto q c vc colocar o dedo no dissipador ele vai ta morno), bota uma pasta termina e cola com superbond

    depois de feito quer tirar a prova real? bote o dedo no dissipador com o computador ligado e sinta a diferença

  5. #4
    hardMOB Staff - Moderação Avatar de Kyle
    Autor do tópico
    Info
    Registro
    Nov 1999
    Mensagens
    13.635
    Verdinhas
    5093

    Se o chipset for akele treco laranja no meio da placa-mae eu coloco até a lingua ali que não queima =[
    Ele só fica morno...

    Já o processador eu não garanto hehe, mas tipo, sacanagem o processador eskentar com 1 fan e 1 v7 =[

  6. #5
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.895
    Verdinhas
    1

    Originalmente enviada por Kyle
    Se o chipset for akele treco laranja no meio da placa-mae eu coloco até a lingua ali que não queima =[
    Ele só fica morno...

    Já o processador eu não garanto hehe, mas tipo, sacanagem o processador eskentar com 1 fan e 1 v7 =[
    Se ele só fica morno, deve tar errado

    Chipset esquenta bastante

    Verifica o dissipador mesmo

  7. #6
    Membro Avatar de Fabdall
    Info
    Registro
    Apr 2002
    Mensagens
    2.039
    Verdinhas
    101

    E se não for nenhuma das opções acima é na memoria!!!

  8. #7
    hardMOB Staff - Moderação Avatar de Kyle
    Autor do tópico
    Info
    Registro
    Nov 1999
    Mensagens
    13.635
    Verdinhas
    5093

    Só consigo nesse calor usar com ele aberto mesmo...
    E o chipset não esquenta muito não, fica só morno, da até pra dormir com o dedo ali de boa que não queima...

    Já a memória eu não sei, mas elas estão trabalhando em 133 normal, não era pra esquentar =[

  9. #8
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    627
    Verdinhas
    0

    Cara eu estou com o mesmo proc. e a mesma placa, gabinete de 4 baias... e esta travando também, só quando eu estou usando alguma coisa que pese no grafico(Jogos, 3dmark...), quase certeza que no meu caso é a placa de video. Da um xiado no som e trava.
    eu so tenho 1 cooler no proc. e minha placa gf4 ms 440SE nao tem uma merda de um ventilador. Agora não sei oq eu faço, vou tentar deixar a placa isolada dentro do gabinete pra ver se o ar circula :/
    A minha cpu nao passa de 50ºC

  10. #9
    Membro Avatar de -Rocco-
    Info
    2-4-4
    Registro
    May 2002
    Mensagens
    11.561
    Verdinhas
    604

    Aki na minha K7S5A eu nem mexi no dissipador do chipset. Está como comprei, mas também nunca travou, não passa dos 44 graus.

    flw

    Rocco

+ Responder Tópico Ir para o Fórum

Compartilhar

Permissões