+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    59
    Verdinhas
    0

    problema raro?

    falei com uns tecnicos e ta..e falaram q nunca viram disso

    seguinte...o pc ta normal derepente comeca a resetar e naum carregar mais...ate na bios ele tranka....
    o estranho eh q as vezes ele funciona normal.....e as vezes eh impossivel de manter ligado!


    config do pc athlon thunderbird , gf2mx400 com cooler , soyo kt7vta-pro 2AA7 , 256 pc133

    alguem tem ideia do q pode ser....??

    se eh problema na placa mae ou algo assim?

  2. # Publicidade
    Publicidade

  3. #2
    n0x
    n0x está offline
    Membro
    Info
    Cold shower. It helps.
    Registro
    Dec 2002
    Mensagens
    976
    Verdinhas
    24

    tecnicos sao burros

    pode ser varios fatores

    pra comecar, temperatura ta como?

  4. #3
    Membro Avatar de Netto-19
    Info
    PRENDAM O NINE FINGERS!!!
    Registro
    Feb 2002
    Mensagens
    4.707
    Verdinhas
    431

    pode ser a vida util de algum capacitor indo pro saco.

    problema aleatório assim geralmente é de componente velho.

    editando: pode ser a fonte também.

  5. #4
    Membro
    Info
    Registro
    Nov 2002
    Mensagens
    1.471
    Verdinhas
    0

    Originalmente enviada por Netto-19
    pode ser a vida util de algum capacitor indo pro saco.

    problema aleatório assim geralmente é de componente velho.

    editando: pode ser a fonte também.
    aCHO QUE É FONTE

  6. #5
    Membro
    Autor do tópico
    Info
    Registro
    Mar 2002
    Mensagens
    59
    Verdinhas
    0

    pc num teim nem 1 ano...tudu peca nova.... =(
    temperatura ta normal....mas to achando q a gf2 ta eskentando sei lah....

  7. #6
    Membro
    Info
    SCRP e SAMPA
    Registro
    Mar 2001
    Mensagens
    1.112
    Verdinhas
    95

    as k7vta-pro.. são problematicas....

  8. #7
    Suspenso
    Info
    Registro
    Dec 2001
    Mensagens
    464
    Verdinhas
    0

    Originalmente enviada por EletroniksMagus
    as k7vta-pro.. são problematicas....
    Falou e disse

  9. #8
    Membro
    Info
    Registro
    Jan 2003
    Mensagens
    486
    Verdinhas
    0

    Pra mim isso ta com mor cara de bateria da bios.

    Ce eh o evil do wolf?

  10. #9
    Membro
    Info
    Registro
    Jun 2002
    Mensagens
    343
    Verdinhas
    3

    fonte ou placa mae ou temperatura

  11. #10
    Membro Avatar de NoOne
    Info
    Registro
    Sep 2000
    Mensagens
    12.664
    Verdinhas
    87

    Ta com cara de aquecimento..

    Agora pode ser aquecimento de memória ou fonte..

    Da uma checada em ambos..

    Abraços
    NoOne

  12. #11
    Membro
    Autor do tópico
    Info
    Registro
    Mar 2002
    Mensagens
    59
    Verdinhas
    0

    ---TheDiesel Rj
    Pra mim isso ta com mor cara de bateria da bios.
    Ce eh o evil do wolf?





    so sim =D
    e vc kem eh?

  13. #12
    Suspenso
    Info
    Registro
    Apr 2002
    Mensagens
    2.766
    Verdinhas
    0

    Acho que é a fonte tb, eu tinha problemas semelhantes e era as fontes!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões