+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.556
    Verdinhas
    0

    Que loucura !

    Tenho um Atlon 900, 256 MB ram SDRAM, numa K7VTA 2, e uma geforce 4 mx 440.

    Em todos os jogos eu faço os mesmo FPS tanto em 640 x 480, quanto em 1024.

    Fiz o teste com UT 2003 e fiquei surpreso por não ter notado diferenças nos frames com a diminuição dos detalhes.

    3DMARK:

    Tanto o 2000 quanto o 2001, as pontuações não se alteram com a diminuição de cor, de textura e de resolução.

    O que será que não deixa meu computador "dispara" em baixas resoluções?

    OBS: Já desabilitei V-sinc.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2002
    Mensagens
    307
    Verdinhas
    1

    Poxa eu aki feliz por vc.... crente q vc pegava uns 90 sei lah d fps em 640x480... e qd botava em 1024 pegava o mesmo e talz..... : (
    mas pelo visto naum eh neh.... E tipo... eu naum sei oq pode ser... ou seja... era melhor eu ficar calado.. : )

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    951
    Verdinhas
    0

    uhauah normal1!!
    com a minha riva tnt!! eu usava ela em 16 bit color e 800x600...
    ai pra dah uma testada eu mudei pra 32bits 1024x800...ahaha!! acreditem ou nao!! o desempnho melhorou!!hahah!
    lokura!

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    1.556
    Verdinhas
    0

    Mas é isso. Eu boto em 640 e fica em 90 daí mud pra 1024 e continua 90.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões