+ Responder Tópico
  1. #1
    Membro Avatar de Daniel-GO
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    634
    Verdinhas
    13

    Problema com modem Lucent/Agere

    seguinte, peguei um modem pci Lucent/Agere v.92 aqui, instalei tudo certinho e talz, mas na hora q eu vou tentar conectar sempre fala q a linha tá ocupada, mas a linha nunca tá ocupada pq testei na mesma hora com meu outro modem USR ISA. Troqquei ele de slot, troquei o cabo de linha telefonica e continua a mesma coisa.
    Alguem sabe o q pode ser isso?

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de Daniel-GO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    634
    Verdinhas
    13

    up

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.733
    Verdinhas
    26

    tenta coloca otro driver, e olha na bios se nao ta ativado o modem onboard, vc ta usando 2 modens ao mesmo tempo ?

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    1.541
    Verdinhas
    4

    Veioo pega esse Lucent v92 e troca pelo v90 ...
    Parece estranho eu falar isso, mais eh q quando eu fuii comprarr um o meu lucent accabeii levando o v92 ....Dava ping de 200 no cs...
    lagava pra kct, e ainda caia a linhaa...
    Ai trokei por um lucent V90 e pega ping 110 120 e muita estabilidade...

    RESUMINDO: Pega o V90 e seja felizz.........

  6. #5
    Membro Avatar de Daniel-GO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    634
    Verdinhas
    13

    Originalmente enviada por TrIpA_§eCa
    tenta coloca otro driver, e olha na bios se nao ta ativado o modem onboard, vc ta usando 2 modens ao mesmo tempo ?
    já testei com outro driver, nem preciso mexer na bios pq naum tem modem onboard. eu tava usando 2 modens, mas depois deixei só o Lucent e continua a mesma coisa.



    Originalmente enviada por The Mano
    Veioo pega esse Lucent v92 e troca pelo v90 ...
    Parece estranho eu falar isso, mais eh q quando eu fuii comprarr um o meu lucent accabeii levando o v92 ....Dava ping de 200 no cs...
    lagava pra kct, e ainda caia a linhaa...
    Ai trokei por um lucent V90 e pega ping 110 120 e muita estabilidade...
    to ligado q esses lucent v92 taum muito ruim, eu já procurei v90 por aqui mas tá dificil de achar.

  7. #6
    Membro Avatar de Skitter
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2002
    Mensagens
    5.216
    Verdinhas
    1

    Originalmente enviada por The Mano
    Veioo pega esse Lucent v92 e troca pelo v90 ...
    Parece estranho eu falar isso, mais eh q quando eu fuii comprarr um o meu lucent accabeii levando o v92 ....Dava ping de 200 no cs...
    lagava pra kct, e ainda caia a linhaa...
    Ai trokei por um lucent V90 e pega ping 110 120 e muita estabilidade...

    RESUMINDO: Pega o V90 e seja felizz.........
    exatamente... eu tenho o lucent v.90 (to usando ele no momento)... e sempre achei ele mt r0x... estável, e com ping bom... com chipset agere...

  8. #7
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    2.733
    Verdinhas
    26

    o meu é agerev92 tb mais eu peguei no site deles um driver V90 deu uma boa melhorada na conex e sempre conecta a 50.000 o unico problema é q agora as X ele da umas pauzadas estranhas e depois volta

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    May 2000
    Mensagens
    1.186
    Verdinhas
    4

    troca a placa de slot pci eu ja tive esse problema

  10. #9
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    SCRP e SAMPA
    Registro
    Mar 2001
    Mensagens
    1.112
    Verdinhas
    95

    qual tua placa mãe?? provavelmente... ela naum deve ser compatível com v92...., acontece mtas coisas diferentes.. por isso... ele pode naum instalar.. instalar mas parecer estar keimado... e isso q acontece com vc... fora outras coisas...

  11. #10
    Membro Avatar de Daniel-GO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    634
    Verdinhas
    13

    Originalmente enviada por EletroniksMagus
    qual tua placa mãe?? provavelmente... ela naum deve ser compatível com v92...., acontece mtas coisas diferentes.. por isso... ele pode naum instalar.. instalar mas parecer estar keimado... e isso q acontece com vc... fora outras coisas...
    minha placa mãe é uma PcShit M729. antigaaaaa!!!
    mas me fala aqui, só vai funcionar se o modem for v90? posso desistir dos v92?

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    SCRP e SAMPA
    Registro
    Mar 2001
    Mensagens
    1.112
    Verdinhas
    95

    antiga o quanto?? qual teu proc.?
    se for antiga merrmo.. provavelmente soh v90....
    direto lah no meu trampo aparece umas maquinas + antigas.. pra troca ou coloca modem... e os v92 naum funfam de jeito nenhum....

  13. #12
    Membro Avatar de Daniel-GO
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Sep 2001
    Mensagens
    634
    Verdinhas
    13

    Originalmente enviada por EletroniksMagus
    antiga o quanto?? qual teu proc.?
    se for antiga merrmo.. provavelmente soh v90....
    direto lah no meu trampo aparece umas maquinas + antigas.. pra troca ou coloca modem... e os v92 naum funfam de jeito nenhum....
    tem uns 5 ou 6 anos, é pra Celeron e PII essa placa mãe. meu processadoe é um Celeron 300

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    Originalmente enviada por EletroniksMagus
    antiga o quanto?? qual teu proc.?
    se for antiga merrmo.. provavelmente soh v90....
    direto lah no meu trampo aparece umas maquinas + antigas.. pra troca ou coloca modem... e os v92 naum funfam de jeito nenhum....

    porra, eu coloco lucent v.92 direto em pentium 100/133 e rola blz.... não ter nada a ver placa mãe, o que vc tem que ver é o seguinte, qual a velocidade do teu proc e qual o requerido pelo modem, pois qlguns modens com o mesmo chipset de diferentes integradores, têm requisitos mínimos bem diferentes, e faz o seguinte, dá ocupado qdo pega linha ou quando disca?

    a melhor maneira de resolver é o seguinte, troca, tá na garantia e se qdo vc tenta pegar linha e ele detecta como ocupado é que ele tá fudido mesmo, a única maneira de usar seria tirar a linha dele, colocar para não esperar tom de discagem e qdo vc for discar coloque a linha nele e sai discando.....

    SUGESTÂO troca o modem e pode pegar um v.92 mesmo feito pela AOCA a caixa é azul e ta vindo muito bom


    flw

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    22.023
    Verdinhas
    48

    alguém sabe dum lugar CONFIÁVEL pra comprar esses Lucents antigos ?

    sem essa de mercado livre ...

  16. #15
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.539
    Verdinhas
    10

    O v.92 é quase a mesma coisa (c não a mesma... pra mim) q o v.90, (to com o v.92 agora pq o v.90 queimo!)mesma conexão (52000bps), downloads e ping nos jogos tb! Qual windows vc tem ?

  17. #16
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2001
    Mensagens
    22.023
    Verdinhas
    48

    Originalmente enviada por Pinduca
    O v.92 é quase a mesma coisa (c não a mesma... pra mim) q o v.90, (to com o v.92 agora pq o v.90 queimo!)mesma conexão (52000bps), downloads e ping nos jogos tb! Qual windows vc tem ?

    bom, pode até ser.. mas q os v.90 saum melhores, saum

    peguei 4 lucents ..

    o primeiro, super bala.. era lucent mesmo
    vendi ele (pois vendi o pc completo).. faz uns 4 anos isso

    os outros 3, eram Agere ....

    dois queimaram, mas eram excelente modens(naum taum bons como os Lucents).. foi culpa de raio mesmo...

    este último.. fala sério ...
    PÉSSIMO !!!
    ping acima de 200... cai-cai toda hora

    obs: todos os Ageres q eu peguei eram v.92 .. mas de "empresas" diferentes

  18. #17
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    1.539
    Verdinhas
    10

    Tem que ver se não é problema da linha, pq aqui começou a ficar mto ruim a conexão (com o v.92) daí ja pensei q era o modem. Procurei um driver mais atual, (é difícil d achar...mto difícil...eu não achei!) mais nada, então verifiquei os fios do telefone e da extensão até o meu quarto onde fica o comp.,() mais nada tb. Ligando para o Brasil Telecom eles mandaram um técnico e ele resolveu o problema, a conexão voltou ao normal. O problema era q um fio estava oxidado! C alguém tiver com o conexão mto ruim, caindo toda hora, ligue para a Operadora responsável... pq vai v o problema ta na linha e não no modem! Agora o problema voltou, vou ter q ligar d novo!

  19. #18
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    SCRP e SAMPA
    Registro
    Mar 2001
    Mensagens
    1.112
    Verdinhas
    95

    Originalmente enviada por lfcout
    porra, eu coloco lucent v.92 direto em pentium 100/133 e rola blz.... não ter nada a ver placa mãe, o que vc tem que ver é o seguinte, qual a velocidade do teu proc e qual o requerido pelo modem, pois qlguns modens com o mesmo chipset de diferentes integradores, têm requisitos mínimos bem diferentes, e faz o seguinte, dá ocupado qdo pega linha ou quando disca?

    a melhor maneira de resolver é o seguinte, troca, tá na garantia e se qdo vc tenta pegar linha e ele detecta como ocupado é que ele tá fudido mesmo, a única maneira de usar seria tirar a linha dele, colocar para não esperar tom de discagem e qdo vc for discar coloque a linha nele e sai discando.....

    SUGESTÂO troca o modem e pode pegar um v.92 mesmo feito pela AOCA a caixa é azul e ta vindo muito bom


    flw
    p100, 133, mas eu jah vi mtos p3 500 naum conseguirem rodar v92... e o modem tah ótimo... você coloca ele numa mobo atual e ele funfa... agora naum sei se esse A0CA consegue rodar em mobos + antigas...

  20. #19
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Feb 2003
    Mensagens
    2.910
    Verdinhas
    51

    Originalmente enviada por EletroniksMagus
    p100, 133, mas eu jah vi mtos p3 500 naum conseguirem rodar v92... e o modem tah ótimo... você coloca ele numa mobo atual e ele funfa... agora naum sei se esse A0CA consegue rodar em mobos + antigas...
    roda sim cara, tem alguns fabricantes que requerem muito do computador e não vai nem a pau, as vezes nem instala....

    flw

  21. #20
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2001
    Mensagens
    103
    Verdinhas
    0

    veja só, eu tenho um agere, e estou usando os drivers nativos que vem com o cd, estou usando o win2k, o modem funciona explendidamente, o que pode esta contecendo com você pode ser 2 coisas:
    1ª - sua linha pode não ser digital, ou estar com problemas na central
    2ª - Seu windows pode estar baleado e não esta conseguindo ajustar corretamente os driver pra trabalhar com o modem, visto que esse modem é um softmodem e o seu usrobotics é um hardmodem, por isso ele não esta sendo tão afetado pela linha, faça o seguinte teste: pegue seu modem, e o cd que vem com ele, pegue um computador que você saiba que realmente esteja bom e instale o modem nele e faça a avaliação, aqui mesmo teve um p3/800 que não funfava de jeito nenhum com esse modem, formatei ele, reinstalei o windows e VOALA, o bicho deu sinal de vida.

  22. #21
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    97
    Verdinhas
    0

    Solução do seu Problema

    Cara, eu presumo q seja isso, mas...

    1o. Se o modem estah abrindo a porta, o modem estah OK.
    2o. Faça uma consulta ao modem e veja se o mesmo responde.
    3o. Entre nas propriedades avançadas do modem e insira a linha de comando adicional (string)
    X3.
    6o. Teste o modem em outro PC, de um amigo e veja o resultado.
    7o. Entre em contato comigo. PVT MSG.

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões