+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    3
    Verdinhas
    0

    problema estranho com palca de rede Ethernet HELP

    eu to com 2 pcs aqui em casa....eu cnseguia conectar eles em rede por meio de um hub e talz....mas outro dia um dos pc apresentou um problema q eu nunca vi:

    quando eu conecto o cabo de rede na placa de rede a luz verde não acende, mas acende a luz laranja de baixo...com isso O PC TRAVA E NÃO DA PRA FAZER NADA ALEM DE RESSETAR..e mesmo assim o computador não reinicia....só se eu desconectar o cabo de rede..assim fica impossivel se conectar um pc no outro logicamente..

    alguem ae sabe o problema...hepl ae...to com uma rede marcada pra sexta....

  2. # Publicidade
    Publicidade

  3. #2
    Membro Avatar de SparkS
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2000
    Mensagens
    7.270
    Verdinhas
    13

    Tirou a placa e pos de volta pra ver? Mudou de placa pra testar se dá isso só com essa placa? Testou outro cabo?

  4. #3
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    713
    Verdinhas
    0

    po
    aki aconteceu comigo
    eu trokei de slot e voltou a funcionar

    mas comigo foi poko diferente:
    eu tava usando a palca de rede normal e eu ia troca de ip.. qdo fiz isso desconectei o dsl qdo tentei conectar de novo a placa de rede fico apagada e nao kis voltar.. dai trocando de solt voltou sem problemas

  5. #4
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2002
    Mensagens
    3
    Verdinhas
    0

    nem deu certo...a luz laranja fica acesa ainda....HELP ae!!!!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões