+ Responder Tópico
  1. #1
    Membro
    Info
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    GFORCE MX400 com vertical bugado...

    Cabei de colokar a gforce aki no pc e ficam no meu monitor linhas verticais... que que eh isso heim??


    jah alterei refresh.. resol.. cor.. thudo. mas ainda tao aki...
    alguma ideia?

    driver eu nao consigo abrir da nvidia pq a pagina nao abre. hehe
    foda

    ajuda aeh pls
    vlw.

  2. # Publicidade
    Publicidade

  3. #2
    Banido
    Info
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    já testou outra VGa?? se colocar outra vga e funfar normal...pau de VGA. Troca a gf....

  4. #3
    Membro
    Autor do tópico
    Info
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    tava usano uma sis 6326 8mb agp

    tava normal...
    sera?

  5. #4
    Banido
    Info
    Registro
    Dec 2002
    Mensagens
    8.482
    Verdinhas
    4

    Originalmente enviada por LethaL SouL
    tava usano uma sis 6326 8mb agp

    tava normal...
    sera?
    pode ser...ehehe leve em conta: tudo é possivel!
    Se puder, teste ela em outro pc. se der mesmo problema...
    já vi casos de ocorrer isso, imagem fica toda quadriculada... só rodar em modo dos, e modo windows nem entrar (pq ai é modo grafico)... paus diversos. tem uva pra vc ter uma idéia q tava bixada, eu curto na mobo e queimou o processador e mobo. Dá pra acreditar?? e era nova a placa de video. Uma MX200 64MB Sparkle na epoca...
    então nada que testar ela em outro pc não resolva. Se der o mesmo, é ela que tá com defeito.

  6. #5
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Se ela estiver com linhas verticais, é problema de juunnta


    Junta tudo e taca fora

    PS: É zueira, mas se testar em otro pc e tiver com o mesmo problema, enverga a palca que em 90% das vezes dá ceerto

  7. #6
    Membro
    Autor do tópico
    Info
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    Originalmente enviada por Malogro
    Se ela estiver com linhas verticais, é problema de juunnta


    Junta tudo e taca fora

    PS: É zueira, mas se testar em otro pc e tiver com o mesmo problema, enverga a palca que em 90% das vezes dá ceerto
    hewAHEWAEhwehHWEU
    so 90%?

    ateh 90 ela aguento... huaeuheahuea


    mais alguma ideia aeh?
    nada pra fazer neh
    =[[[ pqp viu

  8. #7
    Membro
    Info
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Originalmente enviada por LethaL SouL
    hewAHEWAEhwehHWEU
    so 90%?

    ateh 90 ela aguento... huaeuheahuea


    mais alguma ideia aeh?
    nada pra fazer neh
    =[[[ pqp viu
    Entao

    Ja envergou? Se nao tam mais saída, enverga mesmo oras....

  9. #8
    Membro
    Autor do tópico
    Info
    Registro
    Mar 2002
    Mensagens
    341
    Verdinhas
    0

    Originalmente enviada por Malogro
    Entao

    Ja envergou? Se nao tam mais saída, enverga mesmo oras....
    hwaeHEUAhwaeu
    vo envergar e volto aki pra te dar novo status
    =]]

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões