+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    210
    Verdinhas
    0

    AJUDA: Problema com Sapphire 8500LE 64MB

    Comprei essa placa na portal, são dois problemas mas acho que não é da placa.

    1) Nos menus dos jogos, Splintercell e Battlefield, aparece um risco branco bem pequeno no canto superior da tela e as vezes no meio, mas isso acontece so nos menus, no jogo fica tudo perfeito. Não fiz nenhum OC na placa.

    2) Acho que minha fonte não aguenta essa placa, quando eu rodo o processador a 100Mhz não trava o computador, quando eu jogo pra 133Mhz eu vejo que meu +5v cai de 4,95 para 4,92, ai eu entro em algum jogo e depois de alguns minutos geralmente trava.

    Ps. mais uma duvida como eu vejo a classificação da minha memoria em "ns"? No chip da memoria tem varios numeros mas eu não sei interpreta-los

    vlw

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    Re: AJUDA: Problema com Sapphire 8500LE 64MB

    Originalmente enviada por [email protected]
    Comprei essa placa na portal, são dois problemas mas acho que não é da placa.

    1) Nos menus dos jogos, Splintercell e Battlefield, aparece um risco branco bem pequeno no canto superior da tela e as vezes no meio, mas isso acontece so nos menus, no jogo fica tudo perfeito. Não fiz nenhum OC na placa.

    2) Acho que minha fonte não aguenta essa placa, quando eu rodo o processador a 100Mhz não trava o computador, quando eu jogo pra 133Mhz eu vejo que meu +5v cai de 4,95 para 4,92, ai eu entro em algum jogo e depois de alguns minutos geralmente trava.

    Ps. mais uma duvida como eu vejo a classificação da minha memoria em "ns"? No chip da memoria tem varios numeros mas eu não sei interpreta-los

    vlw
    isso pode ser por causa da sua vga antiga... os drivers podem influenciar nisso, ja os ns da memo, posta ai o q tem na memo q eu t falo


    ps. bosta de 120s

  4. #3
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    210
    Verdinhas
    0

    Re: Re: AJUDA: Problema com Sapphire 8500LE 64MB

    Originalmente enviada por F*Ck YoU
    isso pode ser por causa da sua vga antiga... os drivers podem influenciar nisso, ja os ns da memo, posta ai o q tem na memo q eu t falo


    ps. bosta de 120s
    Bom eu desinstalei os drivers da placa antiga e ainda usei um programa para apagar os arquivos da nvidia.

    Eu tentei pegar o que estava escrito na memoria, não tava com saco de tirar ela do slot então os numeros podem estar errados, ai vai

    Primeira linha: Sansumg 232
    Segunda linha: k4d64163HF-TC40
    Ultima linha: Made in Korea

  5. #4
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Dec 2001
    Mensagens
    6.941
    Verdinhas
    1

    Re: Re: Re: AJUDA: Problema com Sapphire 8500LE 64MB

    Originalmente enviada por [email protected]
    Bom eu desinstalei os drivers da placa antiga e ainda usei um programa para apagar os arquivos da nvidia.

    Eu tentei pegar o que estava escrito na memoria, não tava com saco de tirar ela do slot então os numeros podem estar errados, ai vai

    Primeira linha: Sansumg 232
    Segunda linha: k4d64163HF-TC40
    Ultima linha: Made in Korea
    Ao que parece, -4ns

    PS: 120s, la la la la

  6. #5
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    210
    Verdinhas
    0

    Re: Re: Re: Re: AJUDA: Problema com Sapphire 8500LE 64MB

    Originalmente enviada por Malogro
    Ao que parece, -4ns

    PS: 120s, la la la la
    4ns qual o clock maximo msm? Num lembro como se faz a conta mais

  7. #6
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    210
    Verdinhas
    0

    ajuda ae

  8. #7
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    210
    Verdinhas
    0

    UP

  9. #8
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    824
    Verdinhas
    0

    Olha, nao sei se ajuda, mas pelo que li as R8500 sao bem sensiveis ao 3,3v muito baixo, se baixar um pouco ja começa a dar pau.


    120 segundos SSSSSSSSSSSUUUUUUUUUUUUXXXXX

  10. #9
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    210
    Verdinhas
    0

    vlw mas o meu 3,3v ta estavel

    Eh o problema nos menus alguem ja teve?

  11. #10
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2000
    Mensagens
    787
    Verdinhas
    1

    Re: Re: Re: Re: Re: AJUDA: Problema com Sapphire 8500LE 64MB

    Originalmente enviada por [email protected]
    4ns qual o clock maximo msm? Num lembro como se faz a conta mais

    1000/4 = 250Mhz

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    Re: Re: Re: Re: Re: Re: AJUDA: Problema com Sapphire 8500LE 64MB

    Originalmente enviada por PepsBull
    1000/4 = 250Mhz
    a minha tbm eh sansung 4ns mas o clock da mem eh 230

  13. #12
    Membro
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jan 2003
    Mensagens
    210
    Verdinhas
    0

    Re: Re: Re: Re: Re: Re: Re: AJUDA: Problema com Sapphire 8500LE 64MB

    Originalmente enviada por F*Ck YoU
    a minha tbm eh sansung 4ns mas o clock da mem eh 230
    Minha tb veio com 230mhz, mas consegui joga pra 260Mhz. Ate onde a sua vai You?

    Agora o processador aguenta 275mhz facil, não é?

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões