+ Responder Tópico
  1. #1
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Apr 2002
    Mensagens
    4.239
    Verdinhas
    5

    Em vez de entrar no Windows o PC reinicia... Porquê?

    Tenho uma Ak35GTR2 com 512MB DDR 266. Não sei se é a memória ou o que é, mas estou com um problema, sempre, na primeira vez que eu ligo o PC durante o dia, ocorre que ao aparecer a tela pra escolher o Windows (98 ou XP) quando eu clico no Windows XP, o PC em vez de entrar simplesmente reinicia, chega dar raiva, alguém têm idéia do que possa ser? recentemente estive com um problema parecido, só que as vezes não dava boot, daí troquei a memória e funcionou, será que esse problema se deva ao fato de usar memória bem vagabundas (sem marca)? Pois os problema começaram, desde que eu vendi um pente Samsung e depois comprei esses sem marca... porém esse problema do Windows é novo, será que são as memórias? Ou pode ser o HD ou outra coisa? Até pensei en trocar e pegar outra MOBO, mas acho que não vale a pena... O que vcs recomendam?
    Minha bios é a ultima da SHUTTLE. E depois que reinicia a primeira vez, o Pc funciona normal. Só dá problema no primeiro BOOT, depois que o PC "esquenta" fica normal.

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Mar 2002
    Mensagens
    4.398
    Verdinhas
    0

    Re: Em vez de entrar no Windows o PC reinicia... Porquê?

    Originalmente enviada por Tilt
    Tenho uma Ak35GTR2 com 512MB DDR 266. Não sei se é a memória ou o que é, mas estou com um problema, sempre, na primeira vez que eu ligo o PC durante o dia, ocorre que ao aparecer a tela pra escolher o Windows (98 ou XP) quando eu clico no Windows XP, o PC em vez de entrar simplesmente reinicia, chega dar raiva, alguém têm idéia do que possa ser? recentemente estive com um problema parecido, só que as vezes não dava boot, daí troquei a memória e funcionou, será que esse problema se deva ao fato de usar memória bem vagabundas (sem marca)? Pois os problema começaram, desde que eu vendi um pente Samsung e depois comprei esses sem marca... porém esse problema do Windows é novo, será que são as memórias? Ou pode ser o HD ou outra coisa? Até pensei en trocar e pegar outra MOBO, mas acho que não vale a pena... O que vcs recomendam?
    Minha bios é a ultima da SHUTTLE. E depois que reinicia a primeira vez, o Pc funciona normal. Só dá problema no primeiro BOOT, depois que o PC "esquenta" fica normal.
    pow, desde ontem ta fazendo isso aki tbm =/

  4. #3
    Membro Avatar de Taliban
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jun 2002
    Mensagens
    16.783
    Verdinhas
    207

    Tenta ligar o seu HD em outro pc e ve se da esse mesmo pau !!!

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões