+ Responder Tópico
  1. #1
    Suspenso
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.826
    Verdinhas
    1

    Ajuda com NF7-s!!!

    Seguinte eu estava aqui trocando meu cooler quando depois de tudo feito e ligado (eu liguei o v7+ direto bna mobo pois vou ilgar so depois o negocio que limita etc..)

    Bom o probema eh que o pc liga por 1.5 segundos mas desliga depois e a mobo fica fazendo um barulho identico ao de uma ambulancia... piii uuuu piii uuu.. ai eu tenh oque deszenergizar a mobo desligando o cabo de energia e ligando de novo

    mas eh a mesma coisa liga por pouco tempo e desliga e fica so o barulho de ambulancia


    alguem ja teve algo parecido ou sabe o que pode ser?

    procurei no manual mas nao achei

    a unica coisa que fiz foi trocar os coolers...

  2. # Publicidade
    Publicidade

  3. #2
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    296
    Verdinhas
    0

    poe o coller aintigo d volta se voltar a funfar vc axo o problema!

    cara eu nao sei ak aconteceu ± isso so q eu xeguei a tirar o processador eu consegui encaixar o processador errado daew eu fikei bolado axando q tinha kebrado o core + era so problema d encaixe mesmo tenta ve se vc nao kebro nada no processador ou se é o coller mesmo !!

    ve se nesse tempo q o pc fica ligado o processador ta eskentando !

  4. #3
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.826
    Verdinhas
    1

    Originalmente enviada por CiB | Eu-odeio
    poe o coller aintigo d volta se voltar a funfar vc axo o problema!

    cara eu nao sei ak aconteceu ± isso so q eu xeguei a tirar o processador eu consegui encaixar o processador errado daew eu fikei bolado axando q tinha kebrado o core + era so problema d encaixe mesmo tenta ve se vc nao kebro nada no processador ou se é o coller mesmo !!

    ve se nesse tempo q o pc fica ligado o processador ta eskentando !
    Bom segui o conselho... saca que estranho eu chequei e parecia que o v7+ nem tava tocando n ocore do xp muito estranho ai pus o v7 mesmo
    ate tirei o coopershim... ele bootou e ate fez o bip! ai ele desligou e fez o mesmo barulh ode ambulancia

    muito estranho sera que essa merda de diodo de temp ta cmo algum pau e ta vendo temp errada e desliga?

    ache isso aqui e vou testar

    http://www.nforcershq.com/forum/view...ght=boot+sound

  5. #4
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.826
    Verdinhas
    1

    Foda nao consegui resolver ainda... eu pus o v7 de volta e limpei ele anets.. percebi que o contato esta muito menor do que antes... pq so sujou bem mas bem pouco de as3 no dissipador do v7!
    o que sera qe aconteceu!
    nao estou conseguindo fazer um contato bom com o core do xp e o cooler!

  6. #5
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.826
    Verdinhas
    1

    Bom problema resolvido ahuahau
    nem vou falar com resolvi pra eu nao passar vergonha hauhauh

  7. #6
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Chandler
    Registro
    Jun 2002
    Mensagens
    7.619
    Verdinhas
    690

    Originalmente enviada por Pacote
    Bom problema resolvido ahuahau
    nem vou falar com resolvi pra eu nao passar vergonha hauhauh
    mto lammer ahuahuahua

  8. #7
    Membro Avatar de Seu Madruga
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    3.092
    Verdinhas
    4

    fala ae pacote, vai q aconteceu com alguem mais e ja tem a solucao

  9. #8
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.826
    Verdinhas
    1

    hehe blz falei de vergonha pra encher mas eh o seguinte:

    o motivo pelo que o v7 ( que taav antes bootando) nao funfou eh pq tinh um fio que eu soltei pra librera um cpufan plug da mobo tava do lado do slot do cpu entao quando eu ponha o v7 eu nao me tocava mas ele ficava la prendendo e nao deixando o core tocar no dissipador do V7!! hauahua hesa foi foda mas eu fico feliz que tem essa porra na abit imagina? c fosse outra mobo tosca ia eu so ia ver o v7 rodando e fumaca saindo do cpu embaixo sem dissipador...

    Depois quando eu pus o v7+ ai foi facil a solucao ele simplesmente nao funcionou com o coopershim.. eu testei umas 3x eu tiro o coopershim ele entra normal... c eu ponho o cooperhim ele nao deixa o dissipador tocar n core...

    talevz pq seja xp2700 quem sabe o core eh diferente vai saber bom mas foda-se o coopershim agora ta oka

  10. #9
    Membro Avatar de Fla3DMadness
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    9.334
    Verdinhas
    12

    Pelo menos a gente sabe que o overheat protection funciona, se não vc teria queimado teu processador.
    []'s

    Flávio

  11. #10
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.826
    Verdinhas
    1

    Originalmente enviada por Fla3DMadness
    Pelo menos a gente sabe que o overheat protection funciona, se não vc teria queimado teu processador.
    []'s

    Flávio
    Eh por isso que eu agradeco a abit
    eu poderia ter perdido um 2700+ assim facinho...
    mas ela nao deixa nao
    c vc ligar sem nenhum cooler ela simplesmente liga e desliga no mesmo segundo


    Rox demais isso

  12. #11
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Jul 2002
    Mensagens
    713
    Verdinhas
    0

    aki minha soyo se eu ligar meu pc com rotacao baxa de cooler

    2k~3k ela desliga tb


    mto bom isso.

  13. #12
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Nov 2002
    Mensagens
    267
    Verdinhas
    0

    ...é por isso que eu retirei meu coopershim, qdo troquei o Palomino pelo Tbred!!!

  14. #13
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Aug 2002
    Mensagens
    13.692
    Verdinhas
    77

    Originalmente enviada por Pacote
    Bom problema resolvido ahuahau
    nem vou falar com resolvi pra eu nao passar vergonha hauhauh
    fala ae cara, vai que acontece com outro

    ai a gente ja fica mais ligado ehehhehe


    li depois seu topico, ps

    manda o copershim na faixa, eu pago a encomenda normal, ehheheheheh

  15. #14
    Membro
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2001
    Mensagens
    1.786
    Verdinhas
    46

    coppershim nao funciona em TBred...

  16. #15
    Membro Avatar de Gung@
    Info Conteúdo e Citações Jogos Mensageiros
    Gunga
    Registro
    Mar 2002
    Mensagens
    1.383
    Verdinhas
    86

    Esse V7+ tem um problema com a nova presilha de 3 pontos, ela se enfia por debaixo da psrte de cobre e a empurra pra cima, fazendo com que não tenha presssão suficiente sobre a CPU.
    Apanhei bastante pra resolver isso e resolvi fazendo um mod na presilha, cortando a parte superior das laterais dela. Outra forma é soltando um dos parafusos que prende a parte de aço no dissipador de cobre.

  17. #16
    Membro Avatar de [ GaMBiT ]
    Info Conteúdo e Citações Jogos Mensageiros
    GaMBiT
    Registro
    Oct 2000
    Mensagens
    885
    Verdinhas
    37

    Cooper shim nao rola c/ t-bred 2400+ ?!

  18. #17
    Suspenso
    Autor do tópico
    Info Conteúdo e Citações Jogos Mensageiros
    Registro
    Oct 2002
    Mensagens
    1.826
    Verdinhas
    1

    Aow gunga eu preferi tirar de vez o coopershim... c vc manja de por cooler etc ja tem experiencia so quebra core se quiser hehe

+ Responder Tópico Ir para o Fórum

Assuntos do tópico

Compartilhar

Permissões